<!DOCTYPE html>
<html>
<head> <meta charset="utf-8"/> <!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <title>Место Чолпон Джакуповой в Жогорку Кенеше занял Дуйшон Торокулов » Власть » www.24.kg - КЫРГЫЗСТАН</title> <link rel='image_src' href='http://_/ima/square_logo.png'/>
<link rel='home' href='http://_'/>
<link rel='amphtml' href='http://m.24.kg/vlast/42809_mesto_cholpon_djakupovoy_v_jogorku_keneshe_zanyal_duyshon_torokulov/amp/'/>
<link rel='canonical' href='http://_/vlast/42809_mesto_cholpon_djakupovoy_v_jogorku_keneshe_zanyal_duyshon_torokulov/'/>
<meta name='mediator' content='42809' />
<meta name='description' content='Место депутата от партии &amp;laquo;Бир бол&amp;raquo; Чолпон Джакуповой в парламенте Кыргызстана занял Дуйшон Торокулов. Председатель ЦИК Нуржан Шайлдабекова вручила ему накануне мандат.'/>
<meta name='title' content='Место Чолпон Джакуповой в Жогорку Кенеше занял Дуйшон Торокулов'/>
<meta name='author' content='Дарья ПОДОЛЬСКАЯ'/>
<meta name='mediator_author' content='Дарья ПОДОЛЬСКАЯ'/>
<meta property="og:description" content="Место депутата от партии &amp;laquo;Бир бол&amp;raquo; Чолпон Джакуповой в парламенте Кыргызстана занял Дуйшон Торокулов. Председатель ЦИК Нуржан Шайлдабекова вручила ему накануне мандат." />
<meta property="og:title" content="Место Чолпон Джакуповой в Жогорку Кенеше занял Дуйшон Торокулов" />
<meta property="og:image" content="" />
<meta property="og:url" content="http://_/vlast/42809_mesto_cholpon_djakupovoy_v_jogorku_keneshe_zanyal_duyshon_torokulov/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24.kg" />
<meta property="og:article:author" content="Дарья ПОДОЛЬСКАЯ" />
<meta property="og:article:publisher" content="https://www.facebook.com/www.24.kg" />
<meta property="twitter:description" content="Место депутата от партии &amp;laquo;Бир бол&amp;raquo; Чолпон Джакуповой в парламенте Кыргызстана занял Дуйшон Торокулов. Председатель ЦИК Нуржан Шайлдабекова вручила ему накануне мандат." />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@_24_kg" />
<meta property="twitter:site:id" content="249014600" />
<meta property="twitter:title" content="Место Чолпон Джакуповой в Жогорку Кенеше занял Дуйшон Торокулов" />
<meta property="twitter:image:src" content="" /> <link rel='alternate' type='application/rss+xml' title='Все категории' href='/rss/all/' /><link rel='alternate' type='application/rss+xml' title='Ошские события' href='/oshskie_sobytija/rss/' /><link rel='alternate' type='application/rss+xml' title='Выборы' href='/vybory/rss/' /><link rel='alternate' type='application/rss+xml' title='Политика' href='/politika/rss/' /><link rel='alternate' type='application/rss+xml' title='Парламент' href='/parlament/rss/' /><link rel='alternate' type='application/rss+xml' title='Экономика' href='/ekonomika/rss/' /><link rel='alternate' type='application/rss+xml' title='Общество' href='/obschestvo/rss/' /><link rel='alternate' type='application/rss+xml' title='Люди и судьбы' href='/ljudi_i_sudby/rss/' /><link rel='alternate' type='application/rss+xml' title='Бишкек-24' href='/bishkek_24/rss/' /><link rel='alternate' type='application/rss+xml' title='Великая Победа' href='/velikaja_pobeda/rss/' /><link rel='alternate' type='application/rss+xml' title='Репортажи' href='/reportazhi/rss/' /><link rel='alternate' type='application/rss+xml' title='Криминал' href='/kriminal/rss/' /><link rel='alternate' type='application/rss+xml' title='Происшествия' href='/proisshestvija/rss/' /><link rel='alternate' type='application/rss+xml' title='Бизнес-инфо' href='/biznes_info/rss/' /><link rel='alternate' type='application/rss+xml' title='Спорт' href='/sport/rss/' /><link rel='alternate' type='application/rss+xml' title='Кадры' href='/kadry/rss/' /><link rel='alternate' type='application/rss+xml' title='Культура' href='/kultura/rss/' /><link rel='alternate' type='application/rss+xml' title='Про кино' href='/pro_kino/rss/' /><link rel='alternate' type='application/rss+xml' title='Центральная Азия' href='/tsentralnaja_azija/rss/' /><link rel='alternate' type='application/rss+xml' title='СНГ' href='/sng/rss/' /><link rel='alternate' type='application/rss+xml' title='Здоровье' href='/zdorove/rss/' /><link rel='alternate' type='application/rss+xml' title='В мире' href='/v_mire/rss/' /><link rel='alternate' type='application/rss+xml' title='Техноблог' href='/tehnoblog/rss/' /><link rel='alternate' type='application/rss+xml' title='Финансы' href='/finansy/rss/' /><link rel='alternate' type='application/rss+xml' title='ЕАЭС' href='/eaes/rss/' /><link rel='alternate' type='application/rss+xml' title='Власть' href='/vlast/rss/' /><link rel='alternate' type='application/rss+xml' title='Перекресток' href='/perekrestok/rss/' /><link rel='alternate' type='application/rss+xml' title='Взгляд' href='/vzgljad/rss/' /><link rel='alternate' type='application/rss+xml' title='Официально' href='/ofitsialno/rss/' /><link rel='alternate' type='application/rss+xml' title='Большой тираж' href='/bolshoj_tirazh/rss/' /><link rel='alternate' type='application/rss+xml' title='Дословно' href='/doslovno/rss/' /><link rel='alternate' type='application/rss+xml' title='Пресс-конференции' href='/press_konferentsii/rss/' /><link rel='alternate' type='application/rss+xml' title='Видео' href='/video/rss/' /> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://24.kg/vlast/42809_mesto_cholpon_djakupovoy_v_jogorku_keneshe_zanyal_duyshon_torokulov/" }, "headline": "Место Чолпон Джакуповой в Жогорку Кенеше занял Дуйшон Торокулов", "datePublished": "2017-01-09T06:28:00+03:00", "dateModified": "2017-01-09T06:28:00+03:00", "description": "Место депутата от партии &amp;laquo;Бир бол&amp;raquo; Чолпон Джакуповой в парламенте Кыргызстана занял Дуйшон Торокулов. Председатель ЦИК Нуржан Шайлдабекова вручила ему накануне мандат.", "author": { "@type": "Person", "name": "Дарья ПОДОЛЬСКАЯ"
}, "image": { "@type": "ImageObject", "url": "http://_/ima/logo_big.png", "width": 700, "height": 424
}, "publisher": { "@type": "Organization", "name": "24.kg", "logo": { "@type": "ImageObject", "url": "http://24.kg/ima/mini_logo_v2.png", "width": 100, "height": 60 } } }
</script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script><script src="/js/user/jquery.sticky.js"></script><script src="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.4/jquery.fancybox.pack.js"></script><script src="http://jwpsrv.com/library/XOtnEl2IEeObLhIxOQfUww.js"></script><link href="/styles/user/print.css" media="print" type="text/css" rel="stylesheet" /><link rel='stylesheet' type='text/css' media='screen,print' href='/cache/css/3364898865.css' />
<script type='text/javascript' src='/cache/js/1718082109_ru.js'></script><script type='text/javascript'> $.jGrowl.defaults.position = 'bottom-right'; $.jGrowl.defaults.sticky = true; $.jGrowl.defaults.closerTemplate = "<div>[ Закрыть все ]</div>"; function message(mess) { $.jGrowl(mess); }</script> <link rel="shortcut icon" href="http://_/favicon.ico" type="image/x-icon"> <script type='text/javascript' src='http://ox.24.kg/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
<meta name='keywords' content='депутаты'/>
</head>
<body>
<script> window.fbAsyncInit = function() { FB.init({ appId : '942470665830749', xfbml : true, version : 'v2.5' }); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
<div class="wrapper"> <div class="noprint ta_c"><script type='text/javascript'> OA_show(1);
</script></div> <p class="logoprint"><img src="/ima/logo.png"/></p>
<header class="header"> <div class="logo" id="logocont"></div> <script type="text/javascript"> if (swfobject.hasFlashPlayerVersion("9.0.18")) { var params = { wmode: "transparent", bgcolor: "#F9F9F9", menu: false, loop: false, quality: "high" }; swfobject.embedSWF("/ima/logo.swf", "logocont", "208", "126", "9", false, false, params); } else { $('#logocont').append($('<a href="/"><img src="/ima/logo.png" alt="www.24.kg - КЫРГЫЗСТАН" title="www.24.kg - КЫРГЫЗСТАН"/></a>')); } </script> <div id="logobb"><script type='text/javascript'> OA_show(2);
</script></div> <nav>| <a href="/video/">Видео</a> | <a href="http://m.24.kg/">Мобильная версия</a> | <a href="/vakansii/">Вакансии</a> | <a href="/kyrgyzstan/">Кыргызстан</a> | <a href="/o_nas/">О нас</a> | <a href="/nashi_uslugi/">Наши услуги</a> |</nav> <div class="top_icon"> <div> <div class="rss"><a href="/rss/">RSS</a></div> <div class="soc"><a target="_blank" href="https://www.facebook.com/www.24.kg" rel="nofollow"><img src="/ima/fb_icon.png" alt="facebook"/></a><a target="_blank" href="https://twitter.com/_24_kg" rel="nofollow"><img src="/ima/tw_icon.png" alt="facebook"/></a><a target="_blank" href="https://plus.google.com/108133408319936775540" rel="publisher"><img src="/ima/g.png" alt="googale+"/></a></div> </div> </div> <div class="news"> <div> <a href="/ljudi_i_sudby/42294_polyubi_svoy_dom_i_on_otblagodarit_tebya_/"><img src="/cache/files/22322_w72_h54_crop.jpg" alt=""/></a> <a href="/ljudi_i_sudby/42294_polyubi_svoy_dom_i_on_otblagodarit_tebya_/" class="black_link" title=" Полюби свой дом, и он отблагодарит тебя ">Полюби свой дом, и он отблагодарит тебя </a> </div> <div> <a href="/vlast/42201_kakim_budet_2017_god_dlya_kyirgyizstana_prognoz_politologov_/"><img src="/cache/files/22223_w72_h54_crop.jpg" alt=""/></a> <a href="/vlast/42201_kakim_budet_2017_god_dlya_kyirgyizstana_prognoz_politologov_/" class="black_link" title=" Каким будет 2017 год для Кыргызстана. Прогноз политологов ">Каким будет 2017 год для Кыргызстана. Прогноз политологов </a> </div> </div> <div class="lang"><a href="http://eng.24.kg/" rel="nofollow">ENG</a>|<a href="http://arch.24.kg/" rel="nofollow">АРХИВЫ 24</a></div> <div class="time">Сегодня 9 января 2017 года. Понедельник. Бишкекское время 07:35</div> <div class="search"> <form method="get" action="/poisk_po_sajtu/" id="search"><input type="text" name="txt" class="inp" placeholder="Поиск по сайту"><input type="submit" name="ok" value="OK" class="button"/></form> </div>
</header><!-- .header-->
<div id="runlinenews" style="display: none;"> <a href="/kriminal/42817_vo_vladivostoke_dva_narkomana_napali_s_nojom_na_taksista_iz_kyirgyizstana/">Во Владивостоке два наркомана напали с ножом на таксиста из Кыргызстана</a><a href="/obschestvo/42773_9_yanvarya_gde_v_bishkeke_i_chuyskoy_oblasti_otklyuchat_svet/">9 января: где в Бишкеке и Чуйской области отключат свет</a><a href="/kriminal/42813_v_kyirgyizstane_povesilsya_mujchina_ubivshiy_sobutyilnika/">В Кыргызстане повесился мужчина, убивший собутыльника</a><a href="/obschestvo/42805_v_kyirgyizstane_vrach_otkazalsya_prinyat_srochnogo_bolnogo_soslavshis_na_vremya_namaza/"> В Кыргызстане врач отказался принять срочного больного, сославшись на время намаза </a><a href="/sport/42811_stritbol_non-stop/">Стритбол нон-стоп</a></div>
<div class="mainMenu"> <table cellpadding="0" cellspacing="0"> <tbody> <tr> <td class='active' ><a href="/vlast/" rel="tag" title="Власть">Власть</a></td> <td ><a href="/ekonomika/" rel="tag" title="Экономика">Экономика</a></td> <td ><a href="/finansy/" rel="tag" title="Финансы">Финансы</a></td> <td ><a href="/obschestvo/" rel="tag" title="Общество">Общество</a></td> <td ><a href="/bishkek_24/" rel="tag" title="Бишкек-24">Бишкек-24</a></td> <td ><a href="/kultura/" rel="tag" title="Культура">Культура</a></td> <td ><a href="/sport/" rel="tag" title="Спорт">Спорт</a></td> <td ><a href="/kriminal/" rel="tag" title="Криминал">Криминал</a></td> <td ><a href="/proisshestvija/" rel="tag" title="Происшествия">Происшествия</a></td> <td ><a href="/reportazhi/" rel="tag" title="Репортажи">Репортажи</a></td> <td ><a href="/vzgljad/" rel="tag" title="Взгляд">Взгляд</a></td> <td ><a href="/tehnoblog/" rel="tag" title="Техноблог">Техноблог</a></td> </tr> </tbody> </table>
</div>
<div class="daily_news"><b>НОВОСТИ ДНЯ:</b><span id="theTicker" style="font:13px arial;"></span></div> <div class="noprint ta_c"><script type='text/javascript'> OA_show(3);
</script>
<script type='text/javascript'> OA_show(4);
</script>
<script type='text/javascript'> OA_show(25);
</script></div> <div class="middle"> <div class="container"> <main class="content size1"> <div class="column_title"> Власть <div class="fontsize"> <a title="уменьшить шрифт" class="sm" href="#"><span style="">A</span> [-]</a> <a title="восстановить значение по умолчанию" href="#">размер текста</a> <a title="увеличить шрифт" class="bg" href="#">[+] <span>A</span></a>
</div>
</div>
<div> <div class="left_inner_column"> <script type='text/javascript'> OA_show(20);
</script> <div class="column_title">НОВОСТИ РАЗДЕЛА</div> <div class="lenta_news"> <div class="one_news"> <div> <span class="date">9/01/17 05:53</span> <a class="n" href="/vlast/42804_prezident_kyirgyizstana_otdyihaet_v_kitae/">Президент Кыргызстана отдыхает в Китае</a> </div> </div> <div class="one_news"> <div> <span class="date">6/01/17 12:00</span> <a class="n" href="/vlast/42787_kyirgyizstan_kadrovyie_perestanovki_za_nedelyu/"><strong>Кыргызстан: кадровые перестановки за неделю</strong></a> </div> </div> <div class="one_news"> <div> <span class="date">6/01/17 10:27</span> <a class="n" href="/vlast/42789_teolog_dengi_pri_verbovke_grajdan_v_siriyu_voobsche_ne_igrayut_roli/">Теолог: Деньги при вербовке граждан в Сирию вообще не играют роли</a> </div> </div> <div class="one_news"> <div> <span class="date">6/01/17 10:10</span> <a class="n" href="/vlast/42786_kadyir_malikov_voennyie_deystviya_na_territorii_sirii_budut_vliyat_i_na_kyirgyizstan/">Кадыр Маликов: Военные действия на территории Сирии будут влиять и на Кыргызстан</a> </div> </div> <div class="one_news"> <div> <span class="date">6/01/17 09:49</span> <a class="n" href="/vlast/42783_ukaz_prezidenta_na_dvuh_yazyikah_o_provedenii_goda_nravstvennosti_vospitaniya_i_kulturyi_v_chem_raznitsa_/">Указ президента на двух языках о проведении Года нравственности, воспитания и культуры. В чем разница? </a> </div> </div> <div class="one_news"> <div> <span class="date">6/01/17 09:21</span> <a class="n" href="/vlast/42780_god_nravstvennosti_i_kulturyi_kakoy_primer_doljnyi_pokazyivat_politiki/">Год нравственности и культуры. Какой пример должны показывать политики</a> </div> </div> <div class="one_news"> <div> <span class="date">6/01/17 09:17</span> <a class="n" href="/vlast/42779_v_apparate_prezidenta_priznayut_chto_odnimi_prizyivami_byit_dobryimi_i_kulturnyimi_ne_oboytis/">В аппарате президента признают, что одними призывами «быть добрыми и культурными» не обойтись</a> </div> </div> <div class="one_news"> <div> <span class="date">5/01/17 10:01</span> <a class="n" href="/vlast/42746_glavyi_kyirgyizstana_i_kitaya_obmenyalis_pozdravleniyami/">Главы Кыргызстана и Китая обменялись поздравлениями</a> </div> </div> <div class="one_news"> <div> <span class="date">5/01/17 08:37</span> <a class="n" href="/vlast/42741_prezident_kyirgyizstana_bez_jurnalistov_posetit_kitay_s_rabochim_vizitom_/">Президент Кыргызстана без журналистов посетит Китай с рабочим визитом </a> </div> </div> <div class="one_news"> <div> <span class="date">5/01/17 06:24</span> <a class="n" href="/vlast/42731_v_kyirgyizstane_uskoryat_perevod_gosuslug_v_elektronnyiy_format_/">В Кыргызстане ускорят перевод госуслуг в электронный формат </a> </div> </div> <div class="one_news"> <div> <span class="date">4/01/17 12:31</span> <a class="n" href="/vlast/42727_premer-ministr_ne_budet_vyidvigat_kandidaturu_na_doljnost_mera_bishkeka/">Премьер-министр не будет выдвигать кандидатуру на должность мэра Бишкека</a> </div> </div> <div class="one_news"> <div> <span class="date">4/01/17 09:32</span> <a class="n" href="/vlast/42717_prezident_kyirgyizstana_ne_podpisal_zakon_o_zaschite_lits_soobschivshih_o_korruptsii/">Президент Кыргызстана не подписал закон о защите лиц, сообщивших о коррупции</a> </div> </div> </div> </div> <div class="right_inner_column"> <div class="news_info"> <h2>Место Чолпон Джакуповой в Жогорку Кенеше занял Дуйшон Торокулов</h2> <span class="date">9/01/17 06:28, Бишкек – ИА «24.kg», <span >Дарья ПОДОЛЬСКАЯ</span> </span> </div> <div class="cont"> <div class="js-mediator-article"> <div class='printlink'><p>Место депутата от партии &laquo;Бир бол&raquo; Чолпон Джакуповой в парламенте Кыргызстана занял Дуйшон Торокулов. Председатель ЦИК Нуржан Шайлдабекова вручила ему накануне мандат.</p><div class='tagsWrapper'> <div class='tags'>
</div>
</div>
<p>&nbsp;</p>
<p>До этого Дуйшон Торокулов занимал пост главы управления спорта города Оша.</p>
<p>&nbsp;</p>
<p>Чолпон Джакупова <a href="http://www.24.kg/vlast/41461_cholpon_djakupova_slojit_svoi_deputatskie_polnomochiya_1_yanvarya_2017_goda_nbsp/">написала</a> заявление о сложении полномочий с 1 января 2017 года. Сдать мандат она пообещала, если на референдуме, который прошел 11 декабря, поддержат поправки в Основной закон.</p>
<p>&nbsp;</p>
<p>ЦИК Кыргызстана <a href="http://www.24.kg/vlast/42668_cholpon_djakupova_otkazalas_ot_mandata_deputata_jogorku_kenesha/">прекратил</a> полномочия депутата Жогорку Кенеша от фракции &laquo;Бир Бол&raquo; Чолпон Джакуповой 30 декабря.&nbsp;</p></div> </div> <script id="js-mpf-mediator-init" data-counter="2771156">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script> </div> <p class="url">URL: <a href="http://_/vlast/42809_mesto_cholpon_djakupovoy_v_jogorku_keneshe_zanyal_duyshon_torokulov/">http://_/vlast/42809/</a> </p> <p class="print"><a href="javascript:window.print();">версия для печати</a></p> <noindex>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'ru'}
</script>
<script type="text/javascript" src="http://vk.com/js/api/openapi.js?49"></script>
<div class="share noprint"> <div class="fb-share-button" style='top: 0;' data-href="http://_/vlast/42809_mesto_cholpon_djakupovoy_v_jogorku_keneshe_zanyal_duyshon_torokulov/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://_/vlast/42809_mesto_cholpon_djakupovoy_v_jogorku_keneshe_zanyal_duyshon_torokulov/">Поделиться</a></div> <div style='width:94px;'> <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="ru" data-url="http://_/vlast/42809_mesto_cholpon_djakupovoy_v_jogorku_keneshe_zanyal_duyshon_torokulov/" data-text="Место Чолпон Джакуповой в Жогорку Кенеше занял Дуйшон Торокулов via @_24_kg" data-lang="ru"></a> </div> <div style='width:72px;'> <g:plusone size="medium"></g:plusone> </div> <script type="text/javascript"> VK.init({apiId: 5005297, onlyWidgets: true}); </script> <!-- Put this div tag to the place, where the Like block will be --> <div id="vk_like" style="height:23px;display: inline-block;"></div> <script type="text/javascript"> VK.Widgets.Like("vk_like", { type: "mini", pageTitle:"Место Чолпон Джакуповой в Жогорку Кенеше занял Дуйшон Торокулов", pageUrl:"http://_/vlast/42809_mesto_cholpon_djakupovoy_v_jogorku_keneshe_zanyal_duyshon_torokulov/", }, 42809); </script> <div class="fb-like" style="height:23px;display: inline-block;margin-right: 10px;" data-href="https://www.facebook.com/www.24.kg" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <a href="https://twitter.com/_24_kg" class="twitter-follow-button" data-show-count="false" data-lang="ru">Читать @_24_kg</a>
</div> </noindex> <script type='text/javascript'> OA_show(21);
</script> <div class="column_title">МАТЕРИАЛЫ ПО ТЕМЕ</div> <div class="like_news "> <div class="one_news"> <div> <span class="date">31/12/16 10:10 / <a href="/perekrestok/">Перекресток</a></span> <a class="black_link" href="/perekrestok/42653_podarochnyiy_zakon_kakih_prezentov_zaslujivayut_chinovniki/"><b>«Подарочный» закон: каких презентов заслуживают чиновники</b></a> </div> </div> <div class="one_news"> <div> <span class="date">30/12/16 14:08 / <a href="/vlast/">Власть</a></span> <a class="black_link" href="/vlast/42668_cholpon_djakupova_otkazalas_ot_mandata_deputata_jogorku_kenesha/">Чолпон Джакупова отказалась от мандата депутата Жогорку Кенеша</a> </div> </div> <div class="one_news"> <div> <span class="date">29/12/16 09:12 / <a href="/vlast/">Власть</a></span> <a class="black_link" href="/vlast/42548_nam_hleba_ne_nado__rabotu_davay_deputatyi_jk_ne_poedut_posle_novogo_goda_v_okruga/">«Нам хлеба не надо – работу давай!» Депутаты ЖК не поедут после Нового года в округа</a> </div> </div> <div class="one_news"> <div> <span class="date">28/12/16 07:30 / <a href="/vlast/">Власть</a></span> <a class="black_link" href="/vlast/42463_spasti_deputata_nardep_ne_yavilsya_na_rabotu_iz-za_zatora_na_too-ashuu/">Спасти депутата! Нардеп не явился на работу из-за затора на Тоо-Ашуу</a> </div> </div> <div class="one_news"> <div> <span class="date">27/12/16 08:47 / <a href="/vlast/">Власть</a></span> <a class="black_link" href="/vlast/42403_zmei_kryisyi_i_byiki_kyirgyizskoy_politiki/"><b>Змеи, крысы и быки кыргызской политики</b></a> </div> </div> <div class="one_news"> <div> <span class="date">27/12/16 07:26 / <a href="/vlast/">Власть</a></span> <a class="black_link" href="/vlast/42393_v_jogorku_keneshe_novogodnee_nastroenie_deputatyi_ne_yavilis_na_zasedanie_komiteta_/">В Жогорку Кенеше новогоднее настроение: депутаты не явились на заседание комитета </a> </div> </div> <div class="one_news"> <div> <span class="date">23/12/16 16:29 / <a href="/obschestvo/">Общество</a></span> <a class="black_link" href="/obschestvo/42273_novoizbrannyie_deputatyi_mestnyih_keneshey_poka_ne_poluchat_svoi_znachki/">Новоизбранные депутаты местных кенешей пока не получат свои значки</a> </div> </div> </div> <div class="noprint"> <script type='text/javascript'> OA_show(24);
</script> </div> </div> </div> </main> <!-- .content --> </div> <!-- .container--> <aside class="left-sidebar"> <div class="column_title"><a href="/">ГЛАВНАЯ</a></div> <ul class="category_list block"> <li><a href="/ljudi_i_sudby/">Люди и судьбы</a></li> <li><a href="/velikaja_pobeda/">Великая Победа</a></li> <li><a href="/kadry/">Кадры</a></li> <li><a href="/perekrestok/">Перекресток</a></li> <li><a href="/zdorove/">Здоровье</a></li> <li><a href="/biznes_info/">Бизнес-инфо</a></li> <li><a href="/multimedia/">Мультимедиа</a></li> <li><a href="/eaes/">ЕАЭС</a></li> <li><a href="/tsentralnaja_azija/">Центральная Азия</a></li> <li><a href="/bolshoj_tirazh/">Большой тираж</a></li> <li><a href="/ofitsialno/">Официально</a></li> <li><a href="/polls/">Голосования</a></li>
</ul> <div class="mb20"><script type='text/javascript'> OA_show(5);
</script> <script type='text/javascript'> OA_show(34);
</script></div> <div class="mb20"><script type='text/javascript'> OA_show(33);
</script></div> <hr style="border: none;border-top: solid 1px #c0c0d8;margin:-15px 0 15px 0;"/> <div id="calendar_cont" data-dateline="2017/1/9" ></div> <div class="news_column_list"> <div class="block"> <h3><a href="/sport/">Спорт</a></h3> <a href="/sport/42763_glavnyie_sobyitiya_kyirgyizskogo_sporta-2016_chast_II/"><img src="/cache/files/22809_w152_resize.JPG" alt=""/></a> <a href="/sport/42763_glavnyie_sobyitiya_kyirgyizskogo_sporta-2016_chast_II/" class="title"><strong>Главные события кыргызского спорта-2016. Часть II</strong></a> <p class="ta_r"><a class="more" href="/sport/42763_glavnyie_sobyitiya_kyirgyizskogo_sporta-2016_chast_II/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/sport/">Спорт</a></h3> <a href="/sport/42736_glavnyie_sobyitiya_kyirgyizskogo_sporta-2016_chast_I/"><img src="/cache/files/22782_w152_resize.jpg" alt=""/></a> <a href="/sport/42736_glavnyie_sobyitiya_kyirgyizskogo_sporta-2016_chast_I/" class="title"><b>Главные события кыргызского спорта-2016. Часть I</b></a> <a href="/sport/42736_glavnyie_sobyitiya_kyirgyizskogo_sporta-2016_chast_I/" title="фото" class="has_photo">фото</a> <a href="/sport/42736_glavnyie_sobyitiya_kyirgyizskogo_sporta-2016_chast_I/" title="видео" class="has_video">видео</a> <p class="ta_r"><a class="more" href="/sport/42736_glavnyie_sobyitiya_kyirgyizskogo_sporta-2016_chast_I/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/obschestvo/">Общество</a></h3> <a href="/obschestvo/42698_kyirgyizstan_v_mejdunarodnyih_reytingah_vzletyi_i_padeniya/"><img src="/cache/files/22745_w152_resize.jpg" alt=""/></a> <a href="/obschestvo/42698_kyirgyizstan_v_mejdunarodnyih_reytingah_vzletyi_i_padeniya/" class="title"><strong>Кыргызстан в международных рейтингах: взлеты и падения</strong></a> <p class="ta_r"><a class="more" href="/obschestvo/42698_kyirgyizstan_v_mejdunarodnyih_reytingah_vzletyi_i_padeniya/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/vlast/">Власть</a></h3> <a href="/vlast/42692_almazbek_atambaev_god_otkryitiy/"><img src="/cache/files/22735_w152_resize.JPG" alt=""/></a> <a href="/vlast/42692_almazbek_atambaev_god_otkryitiy/" class="title">Алмазбек Атамбаев. Год открытий</a> <a href="/vlast/42692_almazbek_atambaev_god_otkryitiy/" title="фото" class="has_photo">фото</a> <p class="ta_r"><a class="more" href="/vlast/42692_almazbek_atambaev_god_otkryitiy/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/vlast/">Власть</a></h3> <a href="/vlast/42644_kadrovyie_vihri_kyirgyizstana_glavnyie_perestanovki_goda/"><img src="/cache/files/22639_w152_resize.jpg" alt=""/></a> <a href="/vlast/42644_kadrovyie_vihri_kyirgyizstana_glavnyie_perestanovki_goda/" class="title"><b>Кадровые вихри Кыргызстана: главные перестановки года</b></a> <a href="/vlast/42644_kadrovyie_vihri_kyirgyizstana_glavnyie_perestanovki_goda/" title="фото" class="has_photo">фото</a> <p class="ta_r"><a class="more" href="/vlast/42644_kadrovyie_vihri_kyirgyizstana_glavnyie_perestanovki_goda/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/obschestvo/">Общество</a></h3> <a href="/obschestvo/42671_brosay_kurit_vstavay_na_lyiji_gde_pokatatsya_etoy_zimoy/"><img src="/cache/files/22695_w152_resize.jpg" alt=""/></a> <a href="/obschestvo/42671_brosay_kurit_vstavay_na_lyiji_gde_pokatatsya_etoy_zimoy/" class="title">Бросай курить, вставай на лыжи. Где покататься этой зимой</a> <a href="/obschestvo/42671_brosay_kurit_vstavay_na_lyiji_gde_pokatatsya_etoy_zimoy/" title="фото" class="has_photo">фото</a> <p class="ta_r"><a class="more" href="/obschestvo/42671_brosay_kurit_vstavay_na_lyiji_gde_pokatatsya_etoy_zimoy/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/obschestvo/">Общество</a></h3> <a href="/obschestvo/42652_2016-y_visokosnyiy_o_teh_kto_ushel_navsegda/"><img src="/cache/files/22652_w152_resize.jpg" alt=""/></a> <a href="/obschestvo/42652_2016-y_visokosnyiy_o_teh_kto_ushel_navsegda/" class="title"><b>2016-й високосный. О тех, кто ушел навсегда…</b></a> <a href="/obschestvo/42652_2016-y_visokosnyiy_o_teh_kto_ushel_navsegda/" title="фото" class="has_photo">фото</a> <p class="ta_r"><a class="more" href="/obschestvo/42652_2016-y_visokosnyiy_o_teh_kto_ushel_navsegda/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/obschestvo/">Общество</a></h3> <a href="/obschestvo/42613_spasibo_chto_byil_za_chto_blagodarit_uhodyaschiy_2016-y/"><img src="/cache/files/22603_w152_resize.jpg" alt=""/></a> <a href="/obschestvo/42613_spasibo_chto_byil_za_chto_blagodarit_uhodyaschiy_2016-y/" class="title"><b>Спасибо, что был: за что благодарить уходящий 2016-й</b></a> <p class="ta_r"><a class="more" href="/obschestvo/42613_spasibo_chto_byil_za_chto_blagodarit_uhodyaschiy_2016-y/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/obschestvo/">Общество</a></h3> <a href="/obschestvo/42521_ura_kanikulyi_kak_otvoevat_rebenka_u_kompyutera/"><img src="/cache/files/22524_w152_resize.jpg" alt=""/></a> <a href="/obschestvo/42521_ura_kanikulyi_kak_otvoevat_rebenka_u_kompyutera/" class="title"><b>Ура, каникулы! Как отвоевать ребенка у компьютера</b></a> <a href="/obschestvo/42521_ura_kanikulyi_kak_otvoevat_rebenka_u_kompyutera/" title="видео" class="has_video">видео</a> <p class="ta_r"><a class="more" href="/obschestvo/42521_ura_kanikulyi_kak_otvoevat_rebenka_u_kompyutera/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/ekonomika/">Экономика</a></h3> <a href="/ekonomika/42529_tsenyi-2017_chto_jdat_kyirgyizstanu_v_novom_godu/"><img src="/cache/files/22528_w152_resize.jpg" alt=""/></a> <a href="/ekonomika/42529_tsenyi-2017_chto_jdat_kyirgyizstanu_v_novom_godu/" class="title"><b>Цены-2017: что ждать Кыргызстану в новом году</b></a> <p class="ta_r"><a class="more" href="/ekonomika/42529_tsenyi-2017_chto_jdat_kyirgyizstanu_v_novom_godu/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/finansy/">Финансы</a></h3> <a href="/finansy/42459_kyirgyizstan_chto_budet_s_dollarom_v_2017_godu_mneniya_ekspertov/"><img src="/cache/files/22479_w152_resize.jpg" alt=""/></a> <a href="/finansy/42459_kyirgyizstan_chto_budet_s_dollarom_v_2017_godu_mneniya_ekspertov/" class="title"><b>Кыргызстан: что будет с долларом в 2017 году. Мнения экспертов</b></a> <a href="/finansy/42459_kyirgyizstan_chto_budet_s_dollarom_v_2017_godu_mneniya_ekspertov/" title="инфографика" class="has_info">инфографика</a> <p class="ta_r"><a class="more" href="/finansy/42459_kyirgyizstan_chto_budet_s_dollarom_v_2017_godu_mneniya_ekspertov/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/vlast/">Власть</a></h3> <a href="/vlast/42403_zmei_kryisyi_i_byiki_kyirgyizskoy_politiki/"><img src="/cache/files/22426_w152_resize.jpg" alt=""/></a> <a href="/vlast/42403_zmei_kryisyi_i_byiki_kyirgyizskoy_politiki/" class="title"><b>Змеи, крысы и быки кыргызской политики</b></a> <a href="/vlast/42403_zmei_kryisyi_i_byiki_kyirgyizskoy_politiki/" title="фото" class="has_photo">фото</a> <p class="ta_r"><a class="more" href="/vlast/42403_zmei_kryisyi_i_byiki_kyirgyizskoy_politiki/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/sport/">Спорт</a></h3> <a href="/sport/42358_antonina_shevchenko_o_sporte_kuhne_puteshestviyah_i_kovboyah/"><img src="/cache/files/22376_w152_resize.jpg" alt=""/></a> <a href="/sport/42358_antonina_shevchenko_o_sporte_kuhne_puteshestviyah_i_kovboyah/" class="title">Антонина Шевченко о спорте, кухне, путешествиях и ковбоях</a> <a href="/sport/42358_antonina_shevchenko_o_sporte_kuhne_puteshestviyah_i_kovboyah/" title="фото" class="has_photo">фото</a> <p class="ta_r"><a class="more" href="/sport/42358_antonina_shevchenko_o_sporte_kuhne_puteshestviyah_i_kovboyah/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/obschestvo/">Общество</a></h3> <a href="/obschestvo/42336_zolotyie_ershiki_kyirgyizstana_kak_chinovniki_tratyat_narodnyie_dengi/"><img src="/cache/files/22359_w152_resize.jpg" alt=""/></a> <a href="/obschestvo/42336_zolotyie_ershiki_kyirgyizstana_kak_chinovniki_tratyat_narodnyie_dengi/" class="title"><b>«Золотые ершики» Кыргызстана: как чиновники тратят народные деньги</b></a> <p class="ta_r"><a class="more" href="/obschestvo/42336_zolotyie_ershiki_kyirgyizstana_kak_chinovniki_tratyat_narodnyie_dengi/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/ekonomika/">Экономика</a></h3> <a href="/ekonomika/42318_kakie_predpriyatiya_otkroyut_v_kyirgyizstane_v_2017_godu/"><img src="/cache/files/22335_w152_resize.jpg" alt=""/></a> <a href="/ekonomika/42318_kakie_predpriyatiya_otkroyut_v_kyirgyizstane_v_2017_godu/" class="title"><b>Какие предприятия откроют в Кыргызстане в 2017 году</b></a> <a href="/ekonomika/42318_kakie_predpriyatiya_otkroyut_v_kyirgyizstane_v_2017_godu/" title="инфографика" class="has_info">инфографика</a> <p class="ta_r"><a class="more" href="/ekonomika/42318_kakie_predpriyatiya_otkroyut_v_kyirgyizstane_v_2017_godu/">Подробнее</a></p> </div> </div> </aside> <!-- .left-sidebar --> <aside class="right-sidebar"> <script type='text/javascript'> OA_show(17);
</script> <script type='text/javascript'> OA_show(18);
</script> <script type='text/javascript'> OA_show(19);
</script> <div class="column_title">&nbsp;</div> <div class="block kurs_block"> <h3>Учетный курс</h3> <div class="grey_zag"> с 08 января</div> <table> <tr> <td class=kurs>USD</td> <td class=kurs2><span>69.2133</span></td> </tr> <tr> <td class=kurs>EUR</td> <td class=kurs2><span>73.3246</span></td> </tr> <tr> <td class=kurs>RUB</td> <td class=kurs2><span>1.1624</span></td> </tr> <tr> <td class=kurs>KZT</td> <td class=kurs2><span>0.2095</span></td> </tr> <tr> <td class=kurs>UZS</td> <td class=kurs2><span>0.0214</span></td> </tr> </table> <div class='zag'>Средневзвешенный курс сома на 05 января</div> <table> <tr> <td class=kurs>USD</td> <td class=kurs2>69.3700</td> </tr> </table> <p class="ta_l">Нацбанк КР</p>
</div> <div class="mb20"><script type='text/javascript'> OA_show(10);
</script></div> <div class="block weather_block"> <h3>Прогноз погоды</h3> <div class="grey_zag">10.01.2017</div> <table> <tr> <th class='weather_z'>&nbsp;</th> <th class='weather_n'>ночь</th> <th class='weather_d'>день</th> </tr> <tr> <td colspan='3' class='weather_z' >Бишкек</td> </tr> <tr> <td class='weather_pix'><img src='/ima/w/cloud.gif' alt="" title=""/></td> <td class='weather_n'>-18...-16</td> <td class='weather_d'>-8...-4</td> </tr> <tr> <td colspan='3'><div class='weather_sep'></div></td> </tr> <tr> <td colspan='3' class='weather_z' >Талас</td> </tr> <tr> <td class='weather_pix'><img src='/ima/w/cloud.gif' alt="" title=""/></td> <td class='weather_n'>-13...-7</td> <td class='weather_d'>-4...+1</td> </tr> <tr> <td colspan='3'><div class='weather_sep'></div></td> </tr> <tr> <td colspan='3' class='weather_z' >Джалал-Абад</td> </tr> <tr> <td class='weather_pix'><img src='/ima/w/cloud.gif' alt="" title=""/></td> <td class='weather_n'>-18...-16</td> <td class='weather_d'>-7...-5</td> </tr> <tr> <td colspan='3'><div class='weather_sep'></div></td> </tr> <tr> <td colspan='3' class='weather_z' >Ош</td> </tr> <tr> <td class='weather_pix'><img src='/ima/w/cloud.gif' alt="" title=""/></td> <td class='weather_n'>-22...-15</td> <td class='weather_d'>-9...-3</td> </tr> <tr> <td colspan='3'><div class='weather_sep'></div></td> </tr> <tr> <td colspan='3' class='weather_z' >Чолпон-Ата</td> </tr> <tr> <td class='weather_pix'><img src='/ima/w/cloud.gif' alt="" title=""/></td> <td class='weather_n'>-21...-16</td> <td class='weather_d'>-11...-4</td> </tr> <tr> <td colspan='3'><div class='weather_sep'></div></td> </tr> <tr> <td colspan='3' class='weather_z' >Нарын</td> </tr> <tr> <td class='weather_pix'><img src='/ima/w/cloud.gif' alt="" title=""/></td> <td class='weather_n'>-37...-33</td> <td class='weather_d'>-26...-20</td> </tr> <tr> <td colspan='3'><div class='weather_sep'></div></td> </tr> <tr> <td colspan='3' class='weather_z' >Баткен</td> </tr> <tr> <td class='weather_pix'><img src='/ima/w/cloud.gif' alt="" title=""/></td> <td class='weather_n'>-13...-6</td> <td class='weather_d'>-5...0</td> </tr> </table>
</div> <div class="mb20"><script type='text/javascript'> OA_show(15);
</script></div> <div class="news_column_list"> <h3><a href="/vzgljad">Взгляд</a></h3> <div class="block"> <a href="/vzgljad/42605_tenderkg_oboznachilis/"><img src="/cache/files/232_w152_resize.jpg" alt=""/></a> <a href="/vzgljad/42605_tenderkg_oboznachilis/" class="title"><b>Тендер.kg: обоЗНАЧились?</b></a> <a href="/vzgljad/42605_tenderkg_oboznachilis/" title="фото" class="has_photo">фото</a> <p class="ta_r"><a class="more" href="/vzgljad/42605_tenderkg_oboznachilis/">Подробнее</a></p> </div> </div> <script type='text/javascript'> OA_show(16);
</script> <div class="news_column_list"> <h3><a href="/perekrestok">Перекресток</a></h3> <div class="block"> <a href="/perekrestok/42653_podarochnyiy_zakon_kakih_prezentov_zaslujivayut_chinovniki/"><img src="/cache/files/22653_w152_resize.jpg" alt=""/></a> <a href="/perekrestok/42653_podarochnyiy_zakon_kakih_prezentov_zaslujivayut_chinovniki/" class="title"><b>«Подарочный» закон: каких презентов заслуживают чиновники</b></a> <p class="ta_r"><a class="more" href="/perekrestok/42653_podarochnyiy_zakon_kakih_prezentov_zaslujivayut_chinovniki/">Подробнее</a></p> </div> </div> <div class="mb20"></div> <div class="news_column_list"> <h3>Дословно</h3> <div class="block simple"> <img src="/cache/files/22635_w152_resize.jpg" alt=""/> <span class="red">«</span>Неважно, как проголосовали, важно, как посчитали. Посчитали нормально<span class="red">»</span>. <p class="doslovno_sign">Депутат БГК Эрнис Докенов, на сессии после избрания спикера, 30 декабря 2016 г.</p>
</div>
<div class="block simple"> <img src="/cache/files/22462_w152_resize.jpg" alt=""/> <span class="red">«</span>Как решать проблемы бизнеса, так никого нет, а как «доить», так сразу все<span class="red">»</span>. <p class="doslovno_sign">Депутат Эльвира Сурабалдиева, на заседании комитета ЖК, 27 декабря 2016 года.</p>
</div> <h3><a href="/bolshoj_tirazh">Большой тираж</a></h3> <div class="block simple"> <a href="/bolshoj_tirazh/42540_v_kitae_zapustili_vyisokoskorostnuyu_jeleznodorojnuyu_magistral_shanhay__kunmin/"><img src="/cache/files/785_w152_resize.jpg" alt="«Жэньминь жибао»"/></a> <a href="/bolshoj_tirazh/42540_v_kitae_zapustili_vyisokoskorostnuyu_jeleznodorojnuyu_magistral_shanhay__kunmin/" class="title">В Китае запустили высокоскоростную железнодорожную магистраль Шанхай – Куньмин</a> <p class="ta_r"><a class="more" href="/bolshoj_tirazh/42540_v_kitae_zapustili_vyisokoskorostnuyu_jeleznodorojnuyu_magistral_shanhay__kunmin/">Подробнее</a></p>
</div>
<div class="block simple"> <a href="/bolshoj_tirazh/42539_v_kitae_nachalos_stroitelstvo_transportnogo_koridora_za_66_milliarda/"><img src="/cache/files/418_w152_resize.jpg" alt="«Синьхуа» "/></a> <a href="/bolshoj_tirazh/42539_v_kitae_nachalos_stroitelstvo_transportnogo_koridora_za_66_milliarda/" class="title">В Китае началось строительство транспортного коридора за $6,6 миллиарда</a> <p class="ta_r"><a class="more" href="/bolshoj_tirazh/42539_v_kitae_nachalos_stroitelstvo_transportnogo_koridora_za_66_milliarda/">Подробнее</a></p>
</div>
<div class="block simple"> <a href="/bolshoj_tirazh/42538_skarlett_yohansson_nazvali_samoy_kassovoy_aktrisoy_mirovogo_kinoprokata_goda/"><img src="/cache/files/169_w152_resize.jpg" alt="BBC NEWS"/></a> <a href="/bolshoj_tirazh/42538_skarlett_yohansson_nazvali_samoy_kassovoy_aktrisoy_mirovogo_kinoprokata_goda/" class="title">Скарлетт Йоханссон назвали самой кассовой актрисой мирового кинопроката года</a> <p class="ta_r"><a class="more" href="/bolshoj_tirazh/42538_skarlett_yohansson_nazvali_samoy_kassovoy_aktrisoy_mirovogo_kinoprokata_goda/">Подробнее</a></p>
</div>
<div class="block simple"> <a href="/bolshoj_tirazh/42537_samyie_sostoyatelnyie_lyudi_mira_za_god_razbogateli_na_237_milliardov/"><img src="/cache/files/171_w152_resize.jpg" alt="Bloomberg"/></a> <a href="/bolshoj_tirazh/42537_samyie_sostoyatelnyie_lyudi_mira_za_god_razbogateli_na_237_milliardov/" class="title">Самые состоятельные люди мира за год разбогатели на $237 миллиардов</a> <p class="ta_r"><a class="more" href="/bolshoj_tirazh/42537_samyie_sostoyatelnyie_lyudi_mira_za_god_razbogateli_na_237_milliardov/">Подробнее</a></p>
</div>
<div class="block simple"> <a href="/bolshoj_tirazh/42536_Apple_stala_samyim_vliyatelnyim_brendom_goda/"><img src="/cache/files/1103_w152_resize.jpg" alt="«Курсив»"/></a> <a href="/bolshoj_tirazh/42536_Apple_stala_samyim_vliyatelnyim_brendom_goda/" class="title">Apple стала самым влиятельным брендом года</a> <p class="ta_r"><a class="more" href="/bolshoj_tirazh/42536_Apple_stala_samyim_vliyatelnyim_brendom_goda/">Подробнее</a></p>
</div>
<div class="block simple"> <a href="/bolshoj_tirazh/42400_roskosmos_gotovit_eksperiment_po_3D-pechati_jivyih_tkaney_na_orbite/"><img src="/cache/files/525_w152_resize.gif" alt="Известия"/></a> <a href="/bolshoj_tirazh/42400_roskosmos_gotovit_eksperiment_po_3D-pechati_jivyih_tkaney_na_orbite/" class="title">Роскосмос готовит эксперимент по 3D-печати живых тканей на орбите</a> <p class="ta_r"><a class="more" href="/bolshoj_tirazh/42400_roskosmos_gotovit_eksperiment_po_3D-pechati_jivyih_tkaney_na_orbite/">Подробнее</a></p>
</div>
<div class="block simple"> <a href="/bolshoj_tirazh/42399_v_kitae_politsiya_ostanovila_pyitavshegosya_v_pryamom_efire_pokonchit_s_soboy_mujchinu/"><img src="/cache/files/410_w152_resize.gif" alt="Газета.ru"/></a> <a href="/bolshoj_tirazh/42399_v_kitae_politsiya_ostanovila_pyitavshegosya_v_pryamom_efire_pokonchit_s_soboy_mujchinu/" class="title">В Китае полиция остановила пытавшегося в прямом эфире покончить с собой мужчину</a> <p class="ta_r"><a class="more" href="/bolshoj_tirazh/42399_v_kitae_politsiya_ostanovila_pyitavshegosya_v_pryamom_efire_pokonchit_s_soboy_mujchinu/">Подробнее</a></p>
</div>
<div class="block simple"> <a href="/bolshoj_tirazh/42398_tramp_po_rekomendatsii_kissindjera_hochet_snyat_sanktsii_s_rf/"><img src="/cache/files/15333_w152_resize.png" alt="Bild"/></a> <a href="/bolshoj_tirazh/42398_tramp_po_rekomendatsii_kissindjera_hochet_snyat_sanktsii_s_rf/" class="title">Трамп по рекомендации Киссинджера хочет снять санкции с РФ</a> <p class="ta_r"><a class="more" href="/bolshoj_tirazh/42398_tramp_po_rekomendatsii_kissindjera_hochet_snyat_sanktsii_s_rf/">Подробнее</a></p>
</div>
<div class="block simple"> <a href="/bolshoj_tirazh/42397_ssha_sohranili_mirovoe_liderstvo_po_prodajam_orujiya_/"><img src="/cache/files/1347_w152_resize.jpg" alt="The New York Times"/></a> <a href="/bolshoj_tirazh/42397_ssha_sohranili_mirovoe_liderstvo_po_prodajam_orujiya_/" class="title">США сохранили мировое лидерство по продажам оружия </a> <p class="ta_r"><a class="more" href="/bolshoj_tirazh/42397_ssha_sohranili_mirovoe_liderstvo_po_prodajam_orujiya_/">Подробнее</a></p>
</div>
<div class="block simple"> <a href="/bolshoj_tirazh/42396_v_Korean_Air_k_buynyim_passajiram_budut_primenyat_elektroshokeryi_/"><img src="/cache/files/8143_w152_resize.jpg" alt="РИА «Новости»"/></a> <a href="/bolshoj_tirazh/42396_v_Korean_Air_k_buynyim_passajiram_budut_primenyat_elektroshokeryi_/" class="title">В Korean Air к буйным пассажирам будут применять электрошокеры </a> <p class="ta_r"><a class="more" href="/bolshoj_tirazh/42396_v_Korean_Air_k_buynyim_passajiram_budut_primenyat_elektroshokeryi_/">Подробнее</a></p>
</div> </div> <div class="counters"> <noindex> <!-- Begin of RAMBER --> <!--begin of Rambler's Top100 code --> <a href="http://top100.rambler.ru/top100/"> <img src="http://counter.rambler.ru/top100.cnt?899430" alt="" width=1 height=1 border=0></a> <!--end of Top100 code--> <!--begin of Top100 logo--> <br/> <a href="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a> <!--end of Top100 logo --> <!-- End of RAMBLER --> <br/> <!--Rating@Mail.ru COUNTEr--> <script language="JavaScript" type="text/javascript"> d = document; var a = ''; a += ';r=' + escape(d.referrer); js = 10; </script> <script language="JavaScript1.1" type="text/javascript"> a += ';j=' + navigator.javaEnabled(); js = 11; </script> <script language="JavaScript1.2" type="text/javascript"> s = screen; a += ';s=' + s.width + '*' + s.height; a += ';d=' + (s.colorDepth ? s.colorDepth : s.pixelDepth); js = 12; </script> <script language="JavaScript1.3" type="text/javascript"> js = 13; </script> <script language="JavaScript" type="text/javascript"> d.write('<a href="http://top.mail.ru/jump?from=1048096"' + ' target=_top><img src="http://de.cf.bf.a0.top.list.ru/counter' + '?id=1048096;t=48;js=' + js + a + ';rand=' + Math.random() + '" alt="Рейтинг@Mail.ru"' + ' border=0 height=31 width=88/></a>'); if (11 < js) { d.write('<' + '!-- '); } </script> <noscript> <a target=_top href="http://top.mail.ru/jump?from=1048096"><img src="http://de.cf.bf.a0.top.list.ru/counter?js=na;id=1048096;t=48" border=0 height=31 width=88 alt="тЕКФЙОЗ@Mail.ru"/></a> </noscript> <script language="JavaScript" type="text/javascript"> if (11 < js) { d.write('--' + '>'); } </script> <!--/COUNTER--> <br/> <!--LiveInternet counter--> <script type="text/javascript"> document.write("<a href='http://www.liveinternet.ru/click' " + "target=_blank><img src='http://counter.yadro.ru/hit?t29.2;r" + escape(document.referrer) + ((typeof (screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";h" + escape(document.title.substring(0, 80)) + ";" + Math.random() + "' alt='' title='LiveInternet: показано количество просмотров и" + " посетителей' " + "border='0' width='88' height='120'></a>"); </script> <!--/LiveInternet--><br> <a href="http://yandex.ru/cy?base=0&amp;host=24kg.org"><img src="http://www.yandex.ru/cycounter?24kg.org" width="88" height="31" alt="/=45:A F8B8@>20=8O" border="0"/></a><br> <!-- WWW.NET.KG , code for http://24.kg --> <script language="javascript" type="text/javascript"> java = "1.0"; java1 = "" + "refer=" + escape(document.referrer) + "&amp;page=" + escape(window.location.href); document.cookie = "astratop=1; path=/"; java1 += "&amp;c=" + (document.cookie ? "yes" : "now"); </script> <script language="javascript1.1" type="text/javascript"> java = "1.1"; java1 += "&amp;java=" + (navigator.javaEnabled() ? "yes" : "now"); </script> <script language="javascript1.2" type="text/javascript"> java = "1.2"; java1 += "&amp;razresh=" + screen.width + 'x' + screen.height + "&amp;cvet=" + (((navigator.appName.substring(0, 3) == "Mic")) ? screen.colorDepth : screen.pixelDepth); </script> <script language="javascript1.3" type="text/javascript">java = "1.3"</script> <script language="javascript" type="text/javascript"> java1 += "&amp;jscript=" + java + "&amp;rand=" + Math.random(); document.write("<a href='http://www.net.kg/stat.php?id=1839&amp;fromsite=1839' target='_blank'>" + "<img src='http://www.net.kg/img.php?id=1839&amp;" + java1 + "' border='0' alt='WWW.NET.KG' width='0' height='0' /></a>"); </script> <noscript> <a href='http://www.net.kg/stat.php?id=1839&amp;fromsite=1839' target='_blank'><img src="http://www.net.kg/img.php?id=1839" border='0' alt='WWW.NET.KG' width='0' height='0'/></a> </noscript> </noindex> <!-- /WWW.NET.KG --> <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=22715299&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/22715299/3_0_FFFFFCFF_F5F5DCFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:22715299,lang:'ru'});return false}catch(e){}"/></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22715299 = new Ya.Metrika({id:22715299, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="//mc.yandex.ru/watch/22715299" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> </div> </aside> <!-- .right-sidebar --> </div>
</div>
<!-- .wrapper -->
<footer class="footer"> © ИА "24.kg". Все права защищены. Вся информация, размещённая на данном веб-сайте, предназначена только для персонального использования и не подлежит распространению без письменного разрешения ИА "24.kg"
</footer>
<!-- .footer -->
<script src="http://jwpsrv.com/library/XOtnEl2IEeObLhIxOQfUww.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-27900598-1', 'auto');
ga('send', 'pageview');
ga('require', 'displayfeatures');
</script>
</body>
</html>
<!-- sql query count: 22;  -->
<!-- generation time: 0.122933 -->