<!DOCTYPE html>
<html>
<head> <meta charset="utf-8"/> <!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <title>Дорожная карта государственного финансирования противодействия ВИЧ и ТБ: что составляет основу документа?
Пресс-конференция выездная: улица Ибраимова, 70 («Европа», конгресс-зал) » Пресс-конференции » www.24.kg - КЫРГЫЗСТАН</title> <link rel='image_src' href='http://_/ima/square_logo.png'/>
<link rel='home' href='http://_'/>
<link rel='amphtml' href='http://m.24.kg/press_konferentsii/33257_dorojnaya_karta_gosudarstvennogo_finansirovaniya_protivodeystviya_vich_i_tb_chto_sostavlyaet_osnovu_dokumentapress-konferentsiya_vyiezdnaya_ulitsa_ibraimova_70_evropa_kongress-zal/amp/'/>
<link rel='canonical' href='http://_/press_konferentsii/33257_dorojnaya_karta_gosudarstvennogo_finansirovaniya_protivodeystviya_vich_i_tb_chto_sostavlyaet_osnovu_dokumentapress-konferentsiya_vyiezdnaya_ulitsa_ibraimova_70_evropa_kongress-zal/'/>
<meta name='mediator' content='33257' />
<meta name='description' content='Вопрос госфинансирования профилактики и лечения ВИЧ и ТБ уже с 2016 года переходит для Кыргызстана в практическую плоскость. До сих пор финансированием (на 90 процентов!) занимались международные доноры. Теперь ситуация изменилась, и Кыргызстан должен изыскать собственные средства.'/>
<meta name='title' content='Дорожная карта государственного финансирования противодействия ВИЧ и ТБ: что составляет основу документа?
Пресс-конференция выездная: улица Ибраимова, 70 (&laquo;Европа&raquo;, конгресс-зал)'/>
<meta property="og:description" content="Вопрос госфинансирования профилактики и лечения ВИЧ и ТБ уже с 2016 года переходит для Кыргызстана в практическую плоскость. До сих пор финансированием (на 90 процентов!) занимались международные доноры. Теперь ситуация изменилась, и Кыргызстан должен изыскать собственные средства." />
<meta property="og:title" content="Дорожная карта государственного финансирования противодействия ВИЧ и ТБ: что составляет основу документа?
Пресс-конференция выездная: улица Ибраимова, 70 (&laquo;Европа&raquo;, конгресс-зал)" />
<meta property="og:image" content="http://_/files/media/2/2617.jpg" />
<meta property="og:url" content="http://_/press_konferentsii/33257_dorojnaya_karta_gosudarstvennogo_finansirovaniya_protivodeystviya_vich_i_tb_chto_sostavlyaet_osnovu_dokumentapress-konferentsiya_vyiezdnaya_ulitsa_ibraimova_70_evropa_kongress-zal/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24.kg" />
<meta property="og:article:author" content="" />
<meta property="og:article:publisher" content="https://www.facebook.com/www.24.kg" />
<meta property="twitter:description" content="Вопрос госфинансирования профилактики и лечения ВИЧ и ТБ уже с 2016 года переходит для Кыргызстана в практическую плоскость. До сих пор финансированием (на 90 процентов!) занимались международные доноры. Теперь ситуация изменилась, и Кыргызстан должен изыскать собственные средства." />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@_24_kg" />
<meta property="twitter:site:id" content="249014600" />
<meta property="twitter:title" content="Дорожная карта государственного финансирования противодействия ВИЧ и ТБ: что составляет основу документа?
Пресс-конференция выездная: улица Ибраимова, 70 (&laquo;Европа&raquo;, конгресс-зал)" />
<meta property="twitter:image:src" content="http://_/files/media/2/2617.jpg" /> <link rel='alternate' type='application/rss+xml' title='Все категории' href='/rss/all/' /><link rel='alternate' type='application/rss+xml' title='Ошские события' href='/oshskie_sobytija/rss/' /><link rel='alternate' type='application/rss+xml' title='Выборы' href='/vybory/rss/' /><link rel='alternate' type='application/rss+xml' title='Политика' href='/politika/rss/' /><link rel='alternate' type='application/rss+xml' title='Парламент' href='/parlament/rss/' /><link rel='alternate' type='application/rss+xml' title='Экономика' href='/ekonomika/rss/' /><link rel='alternate' type='application/rss+xml' title='Общество' href='/obschestvo/rss/' /><link rel='alternate' type='application/rss+xml' title='Люди и судьбы' href='/ljudi_i_sudby/rss/' /><link rel='alternate' type='application/rss+xml' title='Бишкек-24' href='/bishkek_24/rss/' /><link rel='alternate' type='application/rss+xml' title='Великая Победа' href='/velikaja_pobeda/rss/' /><link rel='alternate' type='application/rss+xml' title='Репортажи' href='/reportazhi/rss/' /><link rel='alternate' type='application/rss+xml' title='Криминал' href='/kriminal/rss/' /><link rel='alternate' type='application/rss+xml' title='Происшествия' href='/proisshestvija/rss/' /><link rel='alternate' type='application/rss+xml' title='Бизнес-инфо' href='/biznes_info/rss/' /><link rel='alternate' type='application/rss+xml' title='Спорт' href='/sport/rss/' /><link rel='alternate' type='application/rss+xml' title='Кадры' href='/kadry/rss/' /><link rel='alternate' type='application/rss+xml' title='Культура' href='/kultura/rss/' /><link rel='alternate' type='application/rss+xml' title='Про кино' href='/pro_kino/rss/' /><link rel='alternate' type='application/rss+xml' title='Центральная Азия' href='/tsentralnaja_azija/rss/' /><link rel='alternate' type='application/rss+xml' title='СНГ' href='/sng/rss/' /><link rel='alternate' type='application/rss+xml' title='Здоровье' href='/zdorove/rss/' /><link rel='alternate' type='application/rss+xml' title='В мире' href='/v_mire/rss/' /><link rel='alternate' type='application/rss+xml' title='Техноблог' href='/tehnoblog/rss/' /><link rel='alternate' type='application/rss+xml' title='Финансы' href='/finansy/rss/' /><link rel='alternate' type='application/rss+xml' title='ЕАЭС' href='/eaes/rss/' /><link rel='alternate' type='application/rss+xml' title='Власть' href='/vlast/rss/' /><link rel='alternate' type='application/rss+xml' title='Перекресток' href='/perekrestok/rss/' /><link rel='alternate' type='application/rss+xml' title='Взгляд' href='/vzgljad/rss/' /><link rel='alternate' type='application/rss+xml' title='Официально' href='/ofitsialno/rss/' /><link rel='alternate' type='application/rss+xml' title='Большой тираж' href='/bolshoj_tirazh/rss/' /><link rel='alternate' type='application/rss+xml' title='Дословно' href='/doslovno/rss/' /><link rel='alternate' type='application/rss+xml' title='Пресс-конференции' href='/press_konferentsii/rss/' /><link rel='alternate' type='application/rss+xml' title='Видео' href='/video/rss/' /> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://24.kg/press_konferentsii/33257_dorojnaya_karta_gosudarstvennogo_finansirovaniya_protivodeystviya_vich_i_tb_chto_sostavlyaet_osnovu_dokumentapress-konferentsiya_vyiezdnaya_ulitsa_ibraimova_70_evropa_kongress-zal/" }, "headline": "Дорожная карта государственного финансирования противодействия ВИЧ и ТБ: что составляет основу документа?
Пресс-конференция выездная: улица Ибраимова, 70 (&laquo;Европа&raquo;, конгресс-зал)", "datePublished": "2016-06-10T09:18:00+03:00", "dateModified": "2016-06-10T09:18:00+03:00", "description": "Вопрос госфинансирования профилактики и лечения ВИЧ и ТБ уже с 2016 года переходит для Кыргызстана в практическую плоскость. До сих пор финансированием (на 90 процентов!) занимались международные доноры. Теперь ситуация изменилась, и Кыргызстан должен изыскать собственные средства.", "image": { "@type": "ImageObject", "url": "http://_/files/media/2/2617.jpg", "width": 152, "height": 152
}, "publisher": { "@type": "Organization", "name": "24.kg", "logo": { "@type": "ImageObject", "url": "http://24.kg/ima/mini_logo_v2.png", "width": 100, "height": 60 } } }
</script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script><script src="/js/user/jquery.sticky.js"></script><script src="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.4/jquery.fancybox.pack.js"></script><script src="http://jwpsrv.com/library/XOtnEl2IEeObLhIxOQfUww.js"></script><link href="/styles/user/print.css" media="print" type="text/css" rel="stylesheet" /><link rel='stylesheet' type='text/css' media='screen,print' href='/cache/css/3364898865.css' />
<script type='text/javascript' src='/cache/js/1718082109_ru.js'></script><script type='text/javascript'> $.jGrowl.defaults.position = 'bottom-right'; $.jGrowl.defaults.sticky = true; $.jGrowl.defaults.closerTemplate = "<div>[ Закрыть все ]</div>"; function message(mess) { $.jGrowl(mess); }</script> <link rel="shortcut icon" href="http://_/favicon.ico" type="image/x-icon"> <script type='text/javascript' src='http://ox.24.kg/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
</head>
<body>
<script> window.fbAsyncInit = function() { FB.init({ appId : '942470665830749', xfbml : true, version : 'v2.5' }); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
<div class="wrapper"> <div class="noprint ta_c"><script type='text/javascript'> OA_show(1);
</script></div> <p class="logoprint"><img src="/ima/logo.png"/></p>
<header class="header"> <div class="logo" id="logocont"></div> <script type="text/javascript"> if (swfobject.hasFlashPlayerVersion("9.0.18")) { var params = { wmode: "transparent", bgcolor: "#F9F9F9", menu: false, loop: false, quality: "high" }; swfobject.embedSWF("/ima/logo.swf", "logocont", "208", "126", "9", false, false, params); } else { $('#logocont').append($('<a href="/"><img src="/ima/logo.png" alt="www.24.kg - КЫРГЫЗСТАН" title="www.24.kg - КЫРГЫЗСТАН"/></a>')); } </script> <div id="logobb"><script type='text/javascript'> OA_show(2);
</script></div> <nav>| <a href="/video/">Видео</a> | <a href="http://m.24.kg/">Мобильная версия</a> | <a href="/vakansii/">Вакансии</a> | <a href="/kyrgyzstan/">Кыргызстан</a> | <a href="/o_nas/">О нас</a> | <a href="/nashi_uslugi/">Наши услуги</a> |</nav> <div class="top_icon"> <div> <div class="rss"><a href="/rss/">RSS</a></div> <div class="soc"><a target="_blank" href="https://www.facebook.com/www.24.kg" rel="nofollow"><img src="/ima/fb_icon.png" alt="facebook"/></a><a target="_blank" href="https://twitter.com/_24_kg" rel="nofollow"><img src="/ima/tw_icon.png" alt="facebook"/></a><a target="_blank" href="https://plus.google.com/108133408319936775540" rel="publisher"><img src="/ima/g.png" alt="googale+"/></a></div> </div> </div> <div class="news"> <div> <a href="/vlast/40765_staryie_lideryi_novoy_oppozitsii_v_tsitatah_i_deystviyah/"><img src="/cache/files/21015_w72_h54_crop.jpg" alt=""/></a> <a href="/vlast/40765_staryie_lideryi_novoy_oppozitsii_v_tsitatah_i_deystviyah/" class="black_link" title=" Старые лидеры новой оппозиции. В цитатах и действиях ">Старые лидеры новой оппозиции. В цитатах и действиях</a> </div> <div> <a href="/ekonomika/40710_dolgi_kyirgyizstana_vse_dorogi_vedut_v_kitay/"><img src="/cache/files/20945_w72_h54_crop.jpg" alt=""/></a> <a href="/ekonomika/40710_dolgi_kyirgyizstana_vse_dorogi_vedut_v_kitay/" class="black_link" title=" Долги Кыргызстана: все дороги ведут в Китай ">Долги Кыргызстана: все дороги ведут в Китай</a> </div> </div> <div class="lang"><a href="http://eng.24.kg/" rel="nofollow">ENG</a>|<a href="http://arch.24.kg/" rel="nofollow">АРХИВЫ 24</a></div> <div class="time">Сегодня 22 декабря 2016 года. Четверг. Бишкекское время 18:23</div> <div class="search"> <form method="get" action="/poisk_po_sajtu/" id="search"><input type="text" name="txt" class="inp" placeholder="Поиск по сайту"><input type="submit" name="ok" value="OK" class="button"/></form> </div>
</header><!-- .header-->
<div id="runlinenews" style="display: none;"> <a href="/tehnoblog/42164_v_kitae_zapustili_pervoe_bespilotnoe_metro/">В Китае запустили первое беспилотное метро</a><a href="/obschestvo/42166_tsik_vyines_pyat_preduprejdeniy_smi_za_vremya_predvyibornoy_agitatsii_/">ЦИК вынес пять предупреждений СМИ за время предвыборной агитации </a><a href="/kadry/42162_polnomochnomu_predstavitelyu_pravitelstva_v_chuyskoy_oblasti_obyyavili_zamechanie/">Полномочному представителю правительства в Чуйской области объявили замечание</a><a href="/biznes_info/42158_v_mejdunarodnom_aeroportu_osh_rekonstruiruyut_VIP-zal/">В международном аэропорту «Ош» реконструируют VIP-зал</a><a href="/proisshestvija/42167_v_djalal-abadskoy_oblasti_semya_otravilas_ugarnyim_gazom/">В Джалал-Абадской области семья отравилась угарным газом</a></div>
<div class="mainMenu"> <table cellpadding="0" cellspacing="0"> <tbody> <tr> <td ><a href="/vlast/" rel="tag" title="Власть">Власть</a></td> <td ><a href="/ekonomika/" rel="tag" title="Экономика">Экономика</a></td> <td ><a href="/finansy/" rel="tag" title="Финансы">Финансы</a></td> <td ><a href="/obschestvo/" rel="tag" title="Общество">Общество</a></td> <td ><a href="/bishkek_24/" rel="tag" title="Бишкек-24">Бишкек-24</a></td> <td ><a href="/kultura/" rel="tag" title="Культура">Культура</a></td> <td ><a href="/sport/" rel="tag" title="Спорт">Спорт</a></td> <td ><a href="/kriminal/" rel="tag" title="Криминал">Криминал</a></td> <td ><a href="/proisshestvija/" rel="tag" title="Происшествия">Происшествия</a></td> <td ><a href="/reportazhi/" rel="tag" title="Репортажи">Репортажи</a></td> <td ><a href="/vzgljad/" rel="tag" title="Взгляд">Взгляд</a></td> <td ><a href="/tehnoblog/" rel="tag" title="Техноблог">Техноблог</a></td> </tr> </tbody> </table>
</div>
<div class="daily_news"><b>НОВОСТИ ДНЯ:</b><span id="theTicker" style="font:13px arial;"></span></div> <div class="noprint ta_c"><script type='text/javascript'> OA_show(3);
</script>
<script type='text/javascript'> OA_show(4);
</script>
<script type='text/javascript'> OA_show(25);
</script></div> <div class="middle"> <div class="container"> <main class="content size1"> <div class="column_title"> Пресс-конференции <div class="fontsize"> <a title="уменьшить шрифт" class="sm" href="#"><span style="">A</span> [-]</a> <a title="восстановить значение по умолчанию" href="#">размер текста</a> <a title="увеличить шрифт" class="bg" href="#">[+] <span>A</span></a>
</div>
</div>
<div> <div class="news_info"> <h2>Дорожная карта государственного финансирования противодействия ВИЧ и ТБ: что составляет основу документа?
Пресс-конференция выездная: улица Ибраимова, 70 («Европа», конгресс-зал)</h2> </div> <div class="cont"> <h3>Время проведения: 13 июня, 08:30</h3> <div class='printlink'><p>Вопрос госфинансирования профилактики и лечения ВИЧ и ТБ уже с 2016 года переходит для Кыргызстана в практическую плоскость. До сих пор финансированием (на 90 процентов!) занимались международные доноры. Теперь ситуация изменилась, и Кыргызстан должен изыскать собственные средства.</p><div class='tagsWrapper'> <div class='tags'>
</div>
</div>
<p>Подготовлен проект дорожной карты по переходу на самостоятельное финансирование профилактики и лечения ВИЧ и ТБ. Что составляет его основу? Какие местные финансовые ресурсы будут задействованы? Сумеет ли страна обеспечить страдающих ВИЧ и ТБ всем необходимым?</p>
<p>&nbsp;</p>
<p>В пресс-конференции принимают участие:</p>
<p>&nbsp;</p>
<p><strong>Айбар Султангазиев</strong> - исполнительный директор АПСВ &laquo;Партнерская сеть&raquo;,</p>
<p><strong>Талант Батыралиев </strong>- министр МЗ КР,</p>
<p><strong>Гульмира Борчубаева </strong>- начальник управления экономики и финансов ФОМС при правительстве КР,</p>
<p><strong>Марат Калиев </strong>- председатель ФОМС при правительстве КР</p></div> </div> <p class="print"><a href="javascript:window.print();">версия для печати</a></p> <noindex>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'ru'}
</script>
<script type="text/javascript" src="http://vk.com/js/api/openapi.js?49"></script>
<div class="share noprint"> <div class="fb-share-button" style='top: 0;' data-href="http://_/press_konferentsii/33257_dorojnaya_karta_gosudarstvennogo_finansirovaniya_protivodeystviya_vich_i_tb_chto_sostavlyaet_osnovu_dokumentapress-konferentsiya_vyiezdnaya_ulitsa_ibraimova_70_evropa_kongress-zal/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://_/press_konferentsii/33257_dorojnaya_karta_gosudarstvennogo_finansirovaniya_protivodeystviya_vich_i_tb_chto_sostavlyaet_osnovu_dokumentapress-konferentsiya_vyiezdnaya_ulitsa_ibraimova_70_evropa_kongress-zal/">Поделиться</a></div> <div style='width:94px;'> <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="ru" data-url="http://_/press_konferentsii/33257_dorojnaya_karta_gosudarstvennogo_finansirovaniya_protivodeystviya_vich_i_tb_chto_sostavlyaet_osnovu_dokumentapress-konferentsiya_vyiezdnaya_ulitsa_ibraimova_70_evropa_kongress-zal/" data-text="Дорожная карта государственного финансирования противодействия ВИЧ и ТБ: что составляет основу документа?
Пресс-конференция выездная: улица Ибраимова, 70 («Европа», конгресс-зал) via @_24_kg" data-lang="ru"></a> </div> <div style='width:72px;'> <g:plusone size="medium"></g:plusone> </div> <script type="text/javascript"> VK.init({apiId: 5005297, onlyWidgets: true}); </script> <!-- Put this div tag to the place, where the Like block will be --> <div id="vk_like" style="height:23px;display: inline-block;"></div> <script type="text/javascript"> VK.Widgets.Like("vk_like", { type: "mini", pageTitle:"Дорожная карта государственного финансирования противодействия ВИЧ и ТБ: что составляет основу документа?
Пресс-конференция выездная: улица Ибраимова, 70 («Европа», конгресс-зал)", pageUrl:"http://_/press_konferentsii/33257_dorojnaya_karta_gosudarstvennogo_finansirovaniya_protivodeystviya_vich_i_tb_chto_sostavlyaet_osnovu_dokumentapress-konferentsiya_vyiezdnaya_ulitsa_ibraimova_70_evropa_kongress-zal/", }, 33257); </script> <div class="fb-like" style="height:23px;display: inline-block;margin-right: 10px;" data-href="https://www.facebook.com/www.24.kg" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <a href="https://twitter.com/_24_kg" class="twitter-follow-button" data-show-count="false" data-lang="ru">Читать @_24_kg</a>
</div> </noindex> </div> </main> <!-- .content --> </div> <!-- .container--> <aside class="left-sidebar"> <div class="column_title"><a href="/">ГЛАВНАЯ</a></div> <ul class="category_list block"> <li><a href="/ljudi_i_sudby/">Люди и судьбы</a></li> <li><a href="/velikaja_pobeda/">Великая Победа</a></li> <li><a href="/kadry/">Кадры</a></li> <li><a href="/perekrestok/">Перекресток</a></li> <li><a href="/zdorove/">Здоровье</a></li> <li><a href="/biznes_info/">Бизнес-инфо</a></li> <li><a href="/multimedia/">Мультимедиа</a></li> <li><a href="/eaes/">ЕАЭС</a></li> <li><a href="/tsentralnaja_azija/">Центральная Азия</a></li> <li><a href="/bolshoj_tirazh/">Большой тираж</a></li> <li><a href="/ofitsialno/">Официально</a></li> <li><a href="/polls/">Голосования</a></li>
</ul> <div class="mb20"><script type='text/javascript'> OA_show(5);
</script> <script type='text/javascript'> OA_show(34);
</script></div> <div class="mb20"><script type='text/javascript'> OA_show(33);
</script></div> <hr style="border: none;border-top: solid 1px #c0c0d8;margin:-15px 0 15px 0;"/> <div id="calendar_cont" data-dateline="2016/12/22" ></div> <div class="news_column_list"> <div class="block"> <h3><a href="/ekonomika/">Экономика</a></h3> <a href="/ekonomika/42112_svetlyiy_kyirgyizstan_kak_stroilas_energetika_stranyi_/"><img src="/cache/files/22172_w152_resize.jpg" alt=""/></a> <a href="/ekonomika/42112_svetlyiy_kyirgyizstan_kak_stroilas_energetika_stranyi_/" class="title"><b>Светлый Кыргызстан: как строилась энергетика страны </b></a> <p class="ta_r"><a class="more" href="/ekonomika/42112_svetlyiy_kyirgyizstan_kak_stroilas_energetika_stranyi_/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/obschestvo/">Общество</a></h3> <a href="/obschestvo/42035_vyiboryi_v_bishkekskiy_gorkenesh_pyat_interesnyih_faktov/"><img src="/cache/files/22130_w152_resize.jpg" alt=""/></a> <a href="/obschestvo/42035_vyiboryi_v_bishkekskiy_gorkenesh_pyat_interesnyih_faktov/" class="title"><b>Выборы в Бишкекский горкенеш. Пять интересных фактов</b></a> <a href="/obschestvo/42035_vyiboryi_v_bishkekskiy_gorkenesh_pyat_interesnyih_faktov/" title="инфографика" class="has_info">инфографика</a> <p class="ta_r"><a class="more" href="/obschestvo/42035_vyiboryi_v_bishkekskiy_gorkenesh_pyat_interesnyih_faktov/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/obschestvo/">Общество</a></h3> <a href="/obschestvo/41795_indiya_-_kyirgyizstan_drujba_so_skazochnoy_stranoy_/"><img src="/cache/files/21927_w152_resize.jpg" alt=""/></a> <a href="/obschestvo/41795_indiya_-_kyirgyizstan_drujba_so_skazochnoy_stranoy_/" class="title"><b>Индия - Кыргызстан. Дружба со сказочной страной </b></a> <a href="/obschestvo/41795_indiya_-_kyirgyizstan_drujba_so_skazochnoy_stranoy_/" title="фото" class="has_photo">фото</a> <p class="ta_r"><a class="more" href="/obschestvo/41795_indiya_-_kyirgyizstan_drujba_so_skazochnoy_stranoy_/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/obschestvo/">Общество</a></h3> <a href="/obschestvo/41780_na_zametku_kak_pravilno_razgovarivat_s_militsionerami/"><img src="/cache/files/21895_w152_resize.jpg" alt=""/></a> <a href="/obschestvo/41780_na_zametku_kak_pravilno_razgovarivat_s_militsionerami/" class="title"><b>На заметку: как правильно разговаривать с милиционерами</b></a> <p class="ta_r"><a class="more" href="/obschestvo/41780_na_zametku_kak_pravilno_razgovarivat_s_militsionerami/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/obschestvo/">Общество</a></h3> <a href="/obschestvo/41744_temnyiy_kyirgyizstan_pochemu_v_strane_chasto_otklyuchayut_svet/"><img src="/cache/files/21867_w152_resize.jpg" alt=""/></a> <a href="/obschestvo/41744_temnyiy_kyirgyizstan_pochemu_v_strane_chasto_otklyuchayut_svet/" class="title"><b>Темный Кыргызстан: почему в стране часто отключают свет</b></a> <a href="/obschestvo/41744_temnyiy_kyirgyizstan_pochemu_v_strane_chasto_otklyuchayut_svet/" title="инфографика" class="has_info">инфографика</a> <p class="ta_r"><a class="more" href="/obschestvo/41744_temnyiy_kyirgyizstan_pochemu_v_strane_chasto_otklyuchayut_svet/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/vlast/">Власть</a></h3> <a href="/vlast/41703_parlament_chudes_ili_chempionat_professionalnoy_nikchemnosti/"><img src="/cache/files/21841_w152_resize.jpg" alt=""/></a> <a href="/vlast/41703_parlament_chudes_ili_chempionat_professionalnoy_nikchemnosti/" class="title"><strong>Парламент чудес, или Чемпионат профессиональной никчемности</strong></a> <p class="ta_r"><a class="more" href="/vlast/41703_parlament_chudes_ili_chempionat_professionalnoy_nikchemnosti/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/vlast/">Власть</a></h3> <a href="/vlast/41630_cholpon_djakupova_ya_neudobnyiy_deputat_no_v_parlamente_na_menya_ne_davili/"><img src="/cache/files/21773_w152_resize.jpg" alt=""/></a> <a href="/vlast/41630_cholpon_djakupova_ya_neudobnyiy_deputat_no_v_parlamente_na_menya_ne_davili/" class="title"><b>Чолпон Джакупова: Я неудобный депутат, но в парламенте на меня не давили</b></a> <p class="ta_r"><a class="more" href="/vlast/41630_cholpon_djakupova_ya_neudobnyiy_deputat_no_v_parlamente_na_menya_ne_davili/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/bishkek_24/">Бишкек-24</a></h3> <a href="/bishkek_24/41500_vyiboryi_v_gorkenesh_chto_pobediteli_poobeschali_bishkeku/"><img src="/cache/files/21681_w152_resize.jpg" alt=""/></a> <a href="/bishkek_24/41500_vyiboryi_v_gorkenesh_chto_pobediteli_poobeschali_bishkeku/" class="title"><b>Выборы в горкенеш: что победители пообещали Бишкеку</b></a> <p class="ta_r"><a class="more" href="/bishkek_24/41500_vyiboryi_v_gorkenesh_chto_pobediteli_poobeschali_bishkeku/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/kultura/">Культура</a></h3> <a href="/kultura/41442_svet_dalekoy_zvezdyi_chingiz_aytmatov/"><img src="/cache/files/21645_w152_resize.jpg" alt=""/></a> <a href="/kultura/41442_svet_dalekoy_zvezdyi_chingiz_aytmatov/" class="title"><b>Свет далекой звезды. Чингиз Айтматов</b></a> <a href="/kultura/41442_svet_dalekoy_zvezdyi_chingiz_aytmatov/" title="фото" class="has_photo">фото</a> <p class="ta_r"><a class="more" href="/kultura/41442_svet_dalekoy_zvezdyi_chingiz_aytmatov/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/ekonomika/">Экономика</a></h3> <a href="/ekonomika/41254_turistov_ne_budet_chinovniki_kyirgyizstana_gubyat_zimniy_sezon/"><img src="/cache/files/21481_w152_resize.jpg" alt=""/></a> <a href="/ekonomika/41254_turistov_ne_budet_chinovniki_kyirgyizstana_gubyat_zimniy_sezon/" class="title"><b>Туристов не будет. Чиновники Кыргызстана губят зимний сезон</b></a> <p class="ta_r"><a class="more" href="/ekonomika/41254_turistov_ne_budet_chinovniki_kyirgyizstana_gubyat_zimniy_sezon/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/obschestvo/">Общество</a></h3> <a href="/obschestvo/41216_malenkoe_posobie_eto_vashi_lichnyie_problemyi/"><img src="/cache/files/21439_w152_resize.jpg" alt=""/></a> <a href="/obschestvo/41216_malenkoe_posobie_eto_vashi_lichnyie_problemyi/" class="title"><b>Маленькое пособие? Это ваши личные проблемы</b></a> <p class="ta_r"><a class="more" href="/obschestvo/41216_malenkoe_posobie_eto_vashi_lichnyie_problemyi/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/obschestvo/">Общество</a></h3> <a href="/obschestvo/41126_ya_snova_lechu_v_siriyu_sms_vadima_arsenteva_pered_komandirovkoy_v_aleppo/"><img src="/cache/files/21358_w152_resize.jpeg" alt=""/></a> <a href="/obschestvo/41126_ya_snova_lechu_v_siriyu_sms_vadima_arsenteva_pered_komandirovkoy_v_aleppo/" class="title"><b>«Я снова лечу в Сирию». СМС Вадима Арсентьева перед командировкой в Алеппо</b></a> <a href="/obschestvo/41126_ya_snova_lechu_v_siriyu_sms_vadima_arsenteva_pered_komandirovkoy_v_aleppo/" title="фото" class="has_photo">фото</a> <p class="ta_r"><a class="more" href="/obschestvo/41126_ya_snova_lechu_v_siriyu_sms_vadima_arsenteva_pered_komandirovkoy_v_aleppo/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/zdorove/">Здоровье</a></h3> <a href="/zdorove/41075_kupi_ustoychivost_k_bakteriyam_/"><img src="/cache/files/21309_w152_resize.jpg" alt=""/></a> <a href="/zdorove/41075_kupi_ustoychivost_k_bakteriyam_/" class="title"><b>Купи устойчивость к бактериям </b></a> <a href="/zdorove/41075_kupi_ustoychivost_k_bakteriyam_/" title="фото" class="has_photo">фото</a> <p class="ta_r"><a class="more" href="/zdorove/41075_kupi_ustoychivost_k_bakteriyam_/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/finansy/">Финансы</a></h3> <a href="/finansy/41014_gosipoteka_v_kyirgyizstane_kak_sdelat_ee_dostupnoy/"><img src="/cache/files/21243_w152_resize.jpg" alt=""/></a> <a href="/finansy/41014_gosipoteka_v_kyirgyizstane_kak_sdelat_ee_dostupnoy/" class="title"><b>Госипотека в Кыргызстане: как сделать ее доступной</b></a> <a href="/finansy/41014_gosipoteka_v_kyirgyizstane_kak_sdelat_ee_dostupnoy/" title="инфографика" class="has_info">инфографика</a> <p class="ta_r"><a class="more" href="/finansy/41014_gosipoteka_v_kyirgyizstane_kak_sdelat_ee_dostupnoy/">Подробнее</a></p> </div> <div class="block"> <h3><a href="/obschestvo/">Общество</a></h3> <a href="/obschestvo/40969_puteshestvie_kyirgyizov_po_altayu/"><img src="/cache/files/21165_w152_resize.jpg" alt=""/></a> <a href="/obschestvo/40969_puteshestvie_kyirgyizov_po_altayu/" class="title"><b>Путешествие кыргызов по Алтаю</b></a> <a href="/obschestvo/40969_puteshestvie_kyirgyizov_po_altayu/" title="фото" class="has_photo">фото</a> <p class="ta_r"><a class="more" href="/obschestvo/40969_puteshestvie_kyirgyizov_po_altayu/">Подробнее</a></p> </div> </div> </aside> <!-- .left-sidebar --> <aside class="right-sidebar"> <script type='text/javascript'> OA_show(17);
</script> <script type='text/javascript'> OA_show(18);
</script> <script type='text/javascript'> OA_show(19);
</script> <div class="column_title">&nbsp;</div> <div class="block kurs_block"> <h3>Учетный курс</h3> <div class="grey_zag"> с 20 декабря</div> <table> <tr> <td class=kurs>USD</td> <td class=kurs2><span>69.353</span></td> </tr> <tr> <td class=kurs>EUR</td> <td class=kurs2><span>72.0231</span></td> </tr> <tr> <td class=kurs>RUB</td> <td class=kurs2><span>1.1223</span></td> </tr> <tr> <td class=kurs>KZT</td> <td class=kurs2><span>0.2072</span></td> </tr> <tr> <td class=kurs>UZS</td> <td class=kurs2><span>0.0216</span></td> </tr> </table> <div class='zag'>Средневзвешенный курс сома на 20 декабря</div> <table> <tr> <td class=kurs>USD</td> <td class=kurs2>69.3900</td> </tr> </table> <p class="ta_l">Нацбанк КР</p>
</div> <div class="mb20"><script type='text/javascript'> OA_show(10);
</script></div> <div class="block weather_block"> <h3>Прогноз погоды</h3> <div class="grey_zag">23.12.2016</div> <table> <tr> <th class='weather_z'>&nbsp;</th> <th class='weather_n'>ночь</th> <th class='weather_d'>день</th> </tr> <tr> <td colspan='3' class='weather_z' >Бишкек</td> </tr> <tr> <td class='weather_pix'><img src='/ima/w/snow.gif' alt="" title=""/></td> <td class='weather_n'>-13...-6</td> <td class='weather_d'>-5...-2</td> </tr> <tr> <td colspan='3'><div class='weather_sep'></div></td> </tr> <tr> <td colspan='3' class='weather_z' >Талас</td> </tr> <tr> <td class='weather_pix'><img src='/ima/w/snow.gif' alt="" title=""/></td> <td class='weather_n'>-8...-5</td> <td class='weather_d'>-1...+2</td> </tr> <tr> <td colspan='3'><div class='weather_sep'></div></td> </tr> <tr> <td colspan='3' class='weather_z' >Джалал-Абад</td> </tr> <tr> <td class='weather_pix'><img src='/ima/w/snow.gif' alt="" title=""/></td> <td class='weather_n'>-8...-3</td> <td class='weather_d'>-5...+2</td> </tr> <tr> <td colspan='3'><div class='weather_sep'></div></td> </tr> <tr> <td colspan='3' class='weather_z' >Ош</td> </tr> <tr> <td class='weather_pix'><img src='/ima/w/snow.gif' alt="" title=""/></td> <td class='weather_n'>-5...-3</td> <td class='weather_d'>-5...0</td> </tr> <tr> <td colspan='3'><div class='weather_sep'></div></td> </tr> <tr> <td colspan='3' class='weather_z' >Чолпон-Ата</td> </tr> <tr> <td class='weather_pix'><img src='/ima/w/snow.gif' alt="" title=""/></td> <td class='weather_n'>-13...-9</td> <td class='weather_d'>-10...-2</td> </tr> <tr> <td colspan='3'><div class='weather_sep'></div></td> </tr> <tr> <td colspan='3' class='weather_z' >Нарын</td> </tr> <tr> <td class='weather_pix'><img src='/ima/w/snow.gif' alt="" title=""/></td> <td class='weather_n'>-21...-15</td> <td class='weather_d'>-14...-8</td> </tr> <tr> <td colspan='3'><div class='weather_sep'></div></td> </tr> <tr> <td colspan='3' class='weather_z' >Баткен</td> </tr> <tr> <td class='weather_pix'><img src='/ima/w/snow.gif' alt="" title=""/></td> <td class='weather_n'>-7...-1</td> <td class='weather_d'>-2...+3</td> </tr> </table>
</div> <div class="mb20"><script type='text/javascript'> OA_show(15);
</script></div> <div class="news_column_list"> <h3><a href="/vzgljad">Взгляд</a></h3> <div class="block"> <a href="/vzgljad/42153_komu_peshehodyi_s_jurnalistami_meshayut_jit/"><img src="/cache/files/232_w152_resize.jpg" alt=""/></a> <a href="/vzgljad/42153_komu_peshehodyi_s_jurnalistami_meshayut_jit/" class="title"><b>Кому пешеходы с журналистами мешают жить</b></a> <p class="ta_r"><a class="more" href="/vzgljad/42153_komu_peshehodyi_s_jurnalistami_meshayut_jit/">Подробнее</a></p> </div> </div> <script type='text/javascript'> OA_show(16);
</script> <div class="news_column_list"> <h3><a href="/perekrestok">Перекресток</a></h3> <div class="block"> <a href="/perekrestok/41837_dosrochnyiy_rospusk_jogorku_kenesha_mneniya_ekspertov/"><img src="/cache/files/22010_w152_resize.jpg" alt=""/></a> <a href="/perekrestok/41837_dosrochnyiy_rospusk_jogorku_kenesha_mneniya_ekspertov/" class="title"><b>Досрочный роспуск Жогорку Кенеша. Мнения экспертов</b></a> <p class="ta_r"><a class="more" href="/perekrestok/41837_dosrochnyiy_rospusk_jogorku_kenesha_mneniya_ekspertov/">Подробнее</a></p> </div> </div> <div class="mb20"></div> <div class="news_column_list"> <h3>Дословно</h3> <div class="block simple"> <img src="/cache/files/22116_w152_resize.jpg" alt=""/> <span class="red">«</span>Я готов поменять свой мандат на право стать монополистом (в алкогольном производстве. – Прим. ИА «24.kg») и выпускать очень качественную продукцию<span class="red">»</span>. <p class="doslovno_sign">Депутат Дастан Бекешев, на заседании Жогорку Кенеша, 21 декабря 2016 г.</p>
</div>
<div class="block simple"> <img src="/cache/files/22115_w152_resize.jpg" alt=""/> <span class="red">«</span>Нужно определиться: или мы полностью запрещаем лотерейную деятельность, или позволяем государству чуть-чуть баловаться гослотереей<span class="red">»</span>. <p class="doslovno_sign">Депутат Акылбек Жапаров, на заседании комитета Жогорку Кенеша, 20 декабря 2016 г.</p>
</div> <h3><a href="/bolshoj_tirazh">Большой тираж</a></h3> <div class="block simple"> <a href="/bolshoj_tirazh/42034_uzbekistan_obsudit_smyagchenie_vizovogo_rejima_s_tadjikistanom/"><img src="/cache/files/19017_w152_resize.jpg" alt="«Подробно.uz»"/></a> <a href="/bolshoj_tirazh/42034_uzbekistan_obsudit_smyagchenie_vizovogo_rejima_s_tadjikistanom/" class="title">Узбекистан обсудит смягчение визового режима с Таджикистаном</a> <p class="ta_r"><a class="more" href="/bolshoj_tirazh/42034_uzbekistan_obsudit_smyagchenie_vizovogo_rejima_s_tadjikistanom/">Подробнее</a></p>
</div>
<div class="block simple"> <a href="/bolshoj_tirazh/42033_turkmenistan_obvinil_iran_v_neuplate_dolga_v_2_milliarda/"><img src="/cache/files/783_w152_resize.jpg" alt="«Хроника Туркменистана»"/></a> <a href="/bolshoj_tirazh/42033_turkmenistan_obvinil_iran_v_neuplate_dolga_v_2_milliarda/" class="title">Туркменистан обвинил Иран в неуплате долга в $2 миллиарда</a> <p class="ta_r"><a class="more" href="/bolshoj_tirazh/42033_turkmenistan_obvinil_iran_v_neuplate_dolga_v_2_milliarda/">Подробнее</a></p>
</div>
<div class="block simple"> <a href="/bolshoj_tirazh/42031_moryaki_vmf_rossii_soedinili_podvodnyie_obyektyi_v_skorostnuyu_internet-set/"><img src="/cache/files/525_w152_resize.gif" alt="Известия"/></a> <a href="/bolshoj_tirazh/42031_moryaki_vmf_rossii_soedinili_podvodnyie_obyektyi_v_skorostnuyu_internet-set/" class="title">Моряки ВМФ России соединили подводные объекты в скоростную интернет-сеть</a> <p class="ta_r"><a class="more" href="/bolshoj_tirazh/42031_moryaki_vmf_rossii_soedinili_podvodnyie_obyektyi_v_skorostnuyu_internet-set/">Подробнее</a></p>
</div>
<div class="block simple"> <a href="/bolshoj_tirazh/42030_v_ssha_opublikovali_doklad_o_rossiyskih_hakerah_voruyuschih_millionyi_v_den/"><img src="/cache/files/8143_w152_resize.jpg" alt="РИА «Новости»"/></a> <a href="/bolshoj_tirazh/42030_v_ssha_opublikovali_doklad_o_rossiyskih_hakerah_voruyuschih_millionyi_v_den/" class="title">В США опубликовали доклад о российских хакерах, ворующих «миллионы в день»</a> <p class="ta_r"><a class="more" href="/bolshoj_tirazh/42030_v_ssha_opublikovali_doklad_o_rossiyskih_hakerah_voruyuschih_millionyi_v_den/">Подробнее</a></p>
</div>
<div class="block simple"> <a href="/bolshoj_tirazh/42029_noveyshiy_kitayskiy_sredniy_mnogotselevoy_vertolet_AC352_sovershil_pervyiy_polet/"><img src="/cache/files/785_w152_resize.jpg" alt="«Жэньминь жибао»"/></a> <a href="/bolshoj_tirazh/42029_noveyshiy_kitayskiy_sredniy_mnogotselevoy_vertolet_AC352_sovershil_pervyiy_polet/" class="title">Новейший китайский средний многоцелевой вертолет AC352 совершил первый полет</a> <p class="ta_r"><a class="more" href="/bolshoj_tirazh/42029_noveyshiy_kitayskiy_sredniy_mnogotselevoy_vertolet_AC352_sovershil_pervyiy_polet/">Подробнее</a></p>
</div>
<div class="block simple"> <a href="/bolshoj_tirazh/42028_China_Mobile_gotovitsya_vnedrit_5G_k_2020_godu/"><img src="/cache/files/1103_w152_resize.jpg" alt="«Курсив»"/></a> <a href="/bolshoj_tirazh/42028_China_Mobile_gotovitsya_vnedrit_5G_k_2020_godu/" class="title">China Mobile готовится внедрить 5G к 2020 году</a> <p class="ta_r"><a class="more" href="/bolshoj_tirazh/42028_China_Mobile_gotovitsya_vnedrit_5G_k_2020_godu/">Подробнее</a></p>
</div>
<div class="block simple"> <a href="/bolshoj_tirazh/42027_v_kitae_nachalos_stroitelstvo_pervogo_ledokola_sobstvennoy_razrabotki/"><img src="/cache/files/418_w152_resize.jpg" alt="«Синьхуа» "/></a> <a href="/bolshoj_tirazh/42027_v_kitae_nachalos_stroitelstvo_pervogo_ledokola_sobstvennoy_razrabotki/" class="title">В Китае началось строительство первого ледокола собственной разработки</a> <p class="ta_r"><a class="more" href="/bolshoj_tirazh/42027_v_kitae_nachalos_stroitelstvo_pervogo_ledokola_sobstvennoy_razrabotki/">Подробнее</a></p>
</div>
<div class="block simple"> <a href="/bolshoj_tirazh/42026_gosdep_obvinil_mid_turtsii_vo_lji_ob_ubiystve_posla_rf/"><img src="/cache/files/536_w152_resize.jpg" alt="«Интерфакс»"/></a> <a href="/bolshoj_tirazh/42026_gosdep_obvinil_mid_turtsii_vo_lji_ob_ubiystve_posla_rf/" class="title">Госдеп обвинил МИД Турции во лжи об убийстве посла РФ</a> <p class="ta_r"><a class="more" href="/bolshoj_tirazh/42026_gosdep_obvinil_mid_turtsii_vo_lji_ob_ubiystve_posla_rf/">Подробнее</a></p>
</div>
<div class="block simple"> <a href="/bolshoj_tirazh/42025_ig_vzyalo_otvetstvennost_za_napadenie_na_yarmarku_v_berline/"><img src="/cache/files/169_w152_resize.jpg" alt="BBC NEWS"/></a> <a href="/bolshoj_tirazh/42025_ig_vzyalo_otvetstvennost_za_napadenie_na_yarmarku_v_berline/" class="title">ИГ взяло ответственность за нападение на ярмарку в Берлине</a> <p class="ta_r"><a class="more" href="/bolshoj_tirazh/42025_ig_vzyalo_otvetstvennost_za_napadenie_na_yarmarku_v_berline/">Подробнее</a></p>
</div>
<div class="block simple"> <a href="/bolshoj_tirazh/42022_stali_izvestnyi_podrobnosti_ispyitaniya_Facebook_bespilotnika_Aquila/"><img src="/cache/files/1703_w152_resize.jpg" alt="ТАСС"/></a> <a href="/bolshoj_tirazh/42022_stali_izvestnyi_podrobnosti_ispyitaniya_Facebook_bespilotnika_Aquila/" class="title">Стали известны подробности испытания Facebook беспилотника Aquila</a> <p class="ta_r"><a class="more" href="/bolshoj_tirazh/42022_stali_izvestnyi_podrobnosti_ispyitaniya_Facebook_bespilotnika_Aquila/">Подробнее</a></p>
</div> </div> <div class="counters"> <noindex> <!-- Begin of RAMBER --> <!--begin of Rambler's Top100 code --> <a href="http://top100.rambler.ru/top100/"> <img src="http://counter.rambler.ru/top100.cnt?899430" alt="" width=1 height=1 border=0></a> <!--end of Top100 code--> <!--begin of Top100 logo--> <br/> <a href="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a> <!--end of Top100 logo --> <!-- End of RAMBLER --> <br/> <!--Rating@Mail.ru COUNTEr--> <script language="JavaScript" type="text/javascript"> d = document; var a = ''; a += ';r=' + escape(d.referrer); js = 10; </script> <script language="JavaScript1.1" type="text/javascript"> a += ';j=' + navigator.javaEnabled(); js = 11; </script> <script language="JavaScript1.2" type="text/javascript"> s = screen; a += ';s=' + s.width + '*' + s.height; a += ';d=' + (s.colorDepth ? s.colorDepth : s.pixelDepth); js = 12; </script> <script language="JavaScript1.3" type="text/javascript"> js = 13; </script> <script language="JavaScript" type="text/javascript"> d.write('<a href="http://top.mail.ru/jump?from=1048096"' + ' target=_top><img src="http://de.cf.bf.a0.top.list.ru/counter' + '?id=1048096;t=48;js=' + js + a + ';rand=' + Math.random() + '" alt="Рейтинг@Mail.ru"' + ' border=0 height=31 width=88/></a>'); if (11 < js) { d.write('<' + '!-- '); } </script> <noscript> <a target=_top href="http://top.mail.ru/jump?from=1048096"><img src="http://de.cf.bf.a0.top.list.ru/counter?js=na;id=1048096;t=48" border=0 height=31 width=88 alt="тЕКФЙОЗ@Mail.ru"/></a> </noscript> <script language="JavaScript" type="text/javascript"> if (11 < js) { d.write('--' + '>'); } </script> <!--/COUNTER--> <br/> <!--LiveInternet counter--> <script type="text/javascript"> document.write("<a href='http://www.liveinternet.ru/click' " + "target=_blank><img src='http://counter.yadro.ru/hit?t29.2;r" + escape(document.referrer) + ((typeof (screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";h" + escape(document.title.substring(0, 80)) + ";" + Math.random() + "' alt='' title='LiveInternet: показано количество просмотров и" + " посетителей' " + "border='0' width='88' height='120'></a>"); </script> <!--/LiveInternet--><br> <a href="http://yandex.ru/cy?base=0&amp;host=24kg.org"><img src="http://www.yandex.ru/cycounter?24kg.org" width="88" height="31" alt="/=45:A F8B8@>20=8O" border="0"/></a><br> <!-- WWW.NET.KG , code for http://24.kg --> <script language="javascript" type="text/javascript"> java = "1.0"; java1 = "" + "refer=" + escape(document.referrer) + "&amp;page=" + escape(window.location.href); document.cookie = "astratop=1; path=/"; java1 += "&amp;c=" + (document.cookie ? "yes" : "now"); </script> <script language="javascript1.1" type="text/javascript"> java = "1.1"; java1 += "&amp;java=" + (navigator.javaEnabled() ? "yes" : "now"); </script> <script language="javascript1.2" type="text/javascript"> java = "1.2"; java1 += "&amp;razresh=" + screen.width + 'x' + screen.height + "&amp;cvet=" + (((navigator.appName.substring(0, 3) == "Mic")) ? screen.colorDepth : screen.pixelDepth); </script> <script language="javascript1.3" type="text/javascript">java = "1.3"</script> <script language="javascript" type="text/javascript"> java1 += "&amp;jscript=" + java + "&amp;rand=" + Math.random(); document.write("<a href='http://www.net.kg/stat.php?id=1839&amp;fromsite=1839' target='_blank'>" + "<img src='http://www.net.kg/img.php?id=1839&amp;" + java1 + "' border='0' alt='WWW.NET.KG' width='0' height='0' /></a>"); </script> <noscript> <a href='http://www.net.kg/stat.php?id=1839&amp;fromsite=1839' target='_blank'><img src="http://www.net.kg/img.php?id=1839" border='0' alt='WWW.NET.KG' width='0' height='0'/></a> </noscript> </noindex> <!-- /WWW.NET.KG --> <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=22715299&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/22715299/3_0_FFFFFCFF_F5F5DCFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:22715299,lang:'ru'});return false}catch(e){}"/></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22715299 = new Ya.Metrika({id:22715299, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="//mc.yandex.ru/watch/22715299" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> </div> </aside> <!-- .right-sidebar --> </div>
</div>
<!-- .wrapper -->
<footer class="footer"> © ИА "24.kg". Все права защищены. Вся информация, размещённая на данном веб-сайте, предназначена только для персонального использования и не подлежит распространению без письменного разрешения ИА "24.kg"
</footer>
<!-- .footer -->
<script src="http://jwpsrv.com/library/XOtnEl2IEeObLhIxOQfUww.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-27900598-1', 'auto');
ga('send', 'pageview');
ga('require', 'displayfeatures');
</script>
</body>
</html>
<!-- sql query count: 23;  -->
<!-- generation time: 0.072847 -->