<!DOCTYPE html> <html lang="ru-RU"> <head> <meta charset="UTF-8"> <meta name="csrf-param" content="_csrf"> <meta name="csrf-token" content="VEpLQlVDR09kPgYueG4SPTJ9OnYNEzcmMyscGCR2Lj4kBDMYJgITJg=="> <title>Сообщает пресс-служба президента КР: Подписан закон о ратификации соглашений по проекту «Продление проекта по развитию общественного транспорта города Бишкек» » Официально » www.24.kg - КЫРГЫЗСТАН</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="format-detection" content="telephone=no"> <link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i|PT+Serif:400,400i,700,700i&amp;subset=cyrillic" rel="stylesheet"> <meta name="description" content="Президент Кыргызской Республики Алмазбек Атамбаев подписал Закон Кыргызской Республики «О ратификации Кредитного соглашения между Кыргызской Республикой и Европейским банком реконструкции и развития («Продление проекта по развитию общественного транспорта города Бишкек»), подписанного 30 ноября 2015 года в городе Бишкек;">
<meta name="title" content="Сообщает пресс-служба президента КР: Подписан закон о ратификации соглашений по проекту «Продление проекта по развитию общественного транспорта города Бишкек»">
<meta name="og:description" content="Президент Кыргызской Республики Алмазбек Атамбаев подписал Закон Кыргызской Республики «О ратификации Кредитного соглашения между Кыргызской Республикой и Европейским банком реконструкции и развития («Продление проекта по развитию общественного транспорта города Бишкек»), подписанного 30 ноября 2015 года в городе Бишкек;">
<meta name="og:title" content="Сообщает пресс-служба президента КР: Подписан закон о ратификации соглашений по проекту «Продление проекта по развитию общественного транспорта города Бишкек»">
<meta name="og:image" content="http://www.24kg.org/files/media/24/24230.jpg">
<meta name="image_src" content="http://www.24kg.org/files/media/24/24230.jpg">
<meta name="twitter:image:src" content="http://www.24kg.org/files/media/24/24230.jpg">
<meta name="og:url" content="http://www.24kg.org/ofitsialno/43892_soobschaet_press-slujba_prezidenta_kr_podpisan_zakon_o_ratifikatsii_soglasheniy_po_proektu_prodlenie_proekta_po_razvitiyu_obschestvennogo_transporta_goroda_bishkek/">
<meta name="og:type" content="article">
<meta name="og:site_name" content="24.kg">
<meta name="og:article:publisher" content="https://www.facebook.com/www.24.kg">
<meta name="twitter:description" content="Президент Кыргызской Республики Алмазбек Атамбаев подписал Закон Кыргызской Республики «О ратификации Кредитного соглашения между Кыргызской Республикой и Европейским банком реконструкции и развития («Продление проекта по развитию общественного транспорта города Бишкек»), подписанного 30 ноября 2015 года в городе Бишкек;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@_24_kg">
<meta name="twitter:site:id" content="249014600">
<meta name="twitter:title" content="Сообщает пресс-служба президента КР: Подписан закон о ратификации соглашений по проекту «Продление проекта по развитию общественного транспорта города Бишкек»">
<meta name="mediator" content="43892">
<link href="/assets/f99a2300/images/ico/apple-touch-icon.png" rel="apple-touch-icon" sizes="72x72">
<link type="image/png" href="/assets/f99a2300/images/ico/favicon-32x32.png" rel="icon" sizes="32x32">
<link type="image/png" href="/assets/f99a2300/images/ico/favicon-16x16.png" rel="icon" sizes="16x16">
<link href="/assets/f99a2300/images/ico/manifest.json" rel="manifest">
<link href="/assets/f99a2300/images/ico/safari-pinned-tab.svg" rel="mask-icon" color="#5bbad5">
<link href="/assets/f99a2300/images/ico/favicon.ico" rel="shortcut icon">
<link rel="msapplication-config" content="/assets/f99a2300/images/ico/browserconfig.xml">
<link rel="theme-color" content="#ffffff">
<link type="application/rss+xml" href="/oshskie_sobytija/rss/" title="Ошские события" rel="alternate">
<link type="application/rss+xml" href="/vybory/rss/" title="Выборы" rel="alternate">
<link type="application/rss+xml" href="/politika/rss/" title="Политика" rel="alternate">
<link type="application/rss+xml" href="/parlament/rss/" title="Парламент" rel="alternate">
<link type="application/rss+xml" href="/ekonomika/rss/" title="Экономика" rel="alternate">
<link type="application/rss+xml" href="/obschestvo/rss/" title="Общество" rel="alternate">
<link type="application/rss+xml" href="/ljudi_i_sudby/rss/" title="Люди и судьбы" rel="alternate">
<link type="application/rss+xml" href="/bishkek_24/rss/" title="Бишкек-24" rel="alternate">
<link type="application/rss+xml" href="/velikaja_pobeda/rss/" title="Великая Победа" rel="alternate">
<link type="application/rss+xml" href="/reportazhi/rss/" title="Репортажи" rel="alternate">
<link type="application/rss+xml" href="/kriminal/rss/" title="Криминал" rel="alternate">
<link type="application/rss+xml" href="/proisshestvija/rss/" title="Происшествия" rel="alternate">
<link type="application/rss+xml" href="/biznes_info/rss/" title="Бизнес" rel="alternate">
<link type="application/rss+xml" href="/sport/rss/" title="Спорт" rel="alternate">
<link type="application/rss+xml" href="/kadry/rss/" title="Кадры" rel="alternate">
<link type="application/rss+xml" href="/kultura/rss/" title="Культура" rel="alternate">
<link type="application/rss+xml" href="/pro_kino/rss/" title="Про кино" rel="alternate">
<link type="application/rss+xml" href="/tsentralnaja_azija/rss/" title="Центральная Азия" rel="alternate">
<link type="application/rss+xml" href="/sng/rss/" title="СНГ" rel="alternate">
<link type="application/rss+xml" href="/zdorove/rss/" title="Здоровье" rel="alternate">
<link type="application/rss+xml" href="/v_mire/rss/" title="В мире" rel="alternate">
<link type="application/rss+xml" href="/tehnoblog/rss/" title="Техноблог" rel="alternate">
<link type="application/rss+xml" href="/finansy/rss/" title="Финансы" rel="alternate">
<link type="application/rss+xml" href="/eaes/rss/" title="ЕАЭС" rel="alternate">
<link type="application/rss+xml" href="/vlast/rss/" title="Власть" rel="alternate">
<link href="/assets/aad53641854be8b2e2531b511f442429.css?v=1486457189" rel="stylesheet"> </head> <body > <div class="topBanner hidden-print"> <div class="container"> <div id="de_w6" data-ox-phs='{"36":{"min":1200},"51":{"min":992,"max":1199},"52":{"min":768,"max":991},"53":{"max":767}}'></div> </div> </div> <div class="container"> <header class="row hidden-print"> <div class="col-lg-2 col-md-2 col-sm-2 col-xs-5 logo"><a href="/"><img src="/assets/f99a2300/images/logo.png" alt="www.24.kg - КЫРГЫЗСТАН" title="www.24.kg - КЫРГЫЗСТАН"> </a></div> <div class="col-lg-2 col-md-2 col-sm-2 lang hidden-xs"> <div> <a href="/english/">Eng</a> <a href="http://arch.24.kg/" rel="nofollow">Архив</a> </div> <div><a href="/nashi_uslugi/">Наши услуги</a></div> </div> <div class="col-lg-5 col-md-4 col-sm-4 hidden-xs socCont"> <div class="social"> <a target="_blank" href="https://www.facebook.com/www.24.kg/" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a target="_blank" href="https://twitter.com/_24_kg" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a target="_blank" href="https://www.youtube.com/channel/UCMFrmtHpWMEZFAAeZqD9NTw" rel="nofollow"><i class="fa fa-youtube-play" aria-hidden="true"></i></a> <a target="_blank" href="https://plus.google.com/108133408319936775540" rel="nofollow"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a target="_blank" href="https://ok.ru/ia24.kgkyr/topics"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a> <a target="_blank" href="https://www.instagram.com/24_kg/"><i class="fa fa-instagram" aria-hidden="true"></i></a> </div> <div class="search"> <form id="w7" action="/poisk_po_sajtu/" method="get"> <div class="input-group"> <span class="input-group-btn"> <button class="btn btn-default" type="submit"> <i class="fa fa-search" aria-hidden="true"></i> </button> </span>
<input type="text" id="searchform-text" class="form-control" name="SearchForm[text]" placeholder="Поиск"> </div> </form></div> </div> <div class="col-lg-3 col-md-4 col-sm-4 col-xs-7"> <div class="lang hidden-lg hidden-md hidden-sm"> <div> <a href="english">Eng</a> <a href="http://arch.24.kg/" rel="nofollow">Архив</a> </div> <div><a href="/nashi_uslugi/">Наши услуги</a></div> </div> <div class="weather pull-left"> <span class="hidden-xs"> 10 февраля. <span style="text-transform: capitalize;"> пятница </span> </span> <span class="hidden-sm hidden-md hidden-lg"> 10 февр. <span style="text-transform: capitalize;"> пт. </span> </span><br/> <span class="hidden-sm hidden-xs">Бишкекское время</span> <span class="hidden-md hidden-lg">Время</span> 10:56
<div class="t" id="weather"> <div class="ico snow"></div> <span> -3 </span>
</div>
<div id="weather_popover" style="display: none"> <table class="table-striped table-hover"> <tr> <td>Бишкек</td> <td> <div class="t"> <div class="ico snow"></div> <span> -3 </span> </div> </td> </tr> <tr> <td>Талас</td> <td> <div class="t"> <div class="ico snow"></div> <span> -6 </span> </div> </td> </tr> <tr> <td>Джалал-Абад</td> <td> <div class="t"> <div class="ico snow"></div> <span> +1 </span> </div> </td> </tr> <tr> <td>Ош</td> <td> <div class="t"> <div class="ico snow"></div> <span> +1 </span> </div> </td> </tr> <tr> <td>Чолпон-Ата</td> <td> <div class="t"> <div class="ico snow"></div> <span> 0 </span> </div> </td> </tr> <tr> <td>Нарын</td> <td> <div class="t"> <div class="ico snow"></div> <span> -12 </span> </div> </td> </tr> <tr> <td>Баткен</td> <td> <div class="t"> <div class="ico snow"></div> <span> +2 </span> </div> </td> </tr> </table>
</div> </div>
<div class="currency pull-right" id="currencies"> <div> <b>USD</b><span> 69.45 </span> </div> <div> <b>EUR</b><span> 74.30 </span> </div> <div> <b>RUB</b><span> 1.18 </span> </div> </div>
<div id="currencies_popover" style="display: none"> <table class="table-striped table-hover"> <tr> <td> <b>USD</b> </td> <td> <div> <span>69.45</span> </div> </td> </tr> <tr> <td> <b>EUR</b> </td> <td> <div> <span>74.30</span> </div> </td> </tr> <tr> <td> <b>RUB</b> </td> <td> <div> <span>1.18</span> </div> </td> </tr> <tr> <td> <b>KZT</b> </td> <td> <div> <span>0.21</span> </div> </td> </tr> <tr> <td> <b>UZS</b> </td> <td> <div> <span>0.02</span> </div> </td> </tr> </table>
</div> </div> </header> <nav class="navbar hidden-print" id="menu"> <div class="navbar-header"> <button type="button" class="navbar-toggle menuMenuButton"> <i class="fa fa-align-justify" aria-hidden="true"></i> Рубрикатор </button>
<button class="navbar-toggle pull-right searchButton"><i class="fa fa-search" aria-hidden="true"></i></button>
<div id="searchForm"> <div class="title"><i class="fa fa-search" aria-hidden="true"></i> Поиск по сайту <span class="close closeSearchForm"><i class="fa fa-times" aria-hidden="true"></i></span> </div> <form id="w8" action="/poisk_po_sajtu/" method="get">
<input type="text" id="searchform-text" class="form-control" name="SearchForm[text]" placeholder="Поиск"> <button type="submit" class="btn btn-default">Найти</button> </form></div> </div> <div id="mainMenu"> <div class="title hidden-sm hidden-md hidden-lg"><i class="fa fa-bars" aria-hidden="true"></i> Рубрикатор <span class="close closeMainMenu"><i class="fa fa-times" aria-hidden="true"></i></span> </div> <ul class="nav navbar-nav"><li><a href="/vlast/"><span>Власть</span></a></li>
<li><a href="/obschestvo/"><span>Общество</span></a></li>
<li><a href="/ekonomika/"><span>Экономика</span></a></li>
<li><a href="/proisshestvija/"><span>Происшествия</span></a></li>
<li><a href="/sport/"><span>Спорт</span></a></li>
<li><a href="/whatsapp/"><span>Агент 024</span></a></li>
<li><a href="/tehnoblog/"><span>Техноблог</span></a></li>
<li><a href="/english/"><span>English</span></a></li>
<li><a href="/biznes_info/"><span>Бизнес</span></a></li></ul> </div><!-- /.navbar-collapse --> </nav> <div class="row"> <div class="col-xs-12"> <div id="de_w9" class="mgb20 hidden-print" data-ox-phs='{"37":{"min":1200},"54":{"min":992,"max":1199},"55":{"min":768,"max":991},"56":{"max":767}}'></div> <div id="de_w10" class="mgb20 hidden-print" data-ox-phs='{"112":{"min":1200},"113":{"min":992,"max":1199},"114":{"min":768,"max":991},"115":{"max":767}}'></div> </div> </div> <div class="row"> <div class="col-sm-8 col-xs-12">
<div class="row"> <div class="col-xs-4 newsCat">Официально</div> <div class="col-xs-8 text-right newsDate hidden-xs">09:58, 26 января 2017.</div>
</div>
<h1 class="newsTitle">Сообщает пресс-служба президента КР: Подписан закон о ратификации соглашений по проекту «Продление проекта по развитию общественного транспорта города Бишкек»</h1>
<div class="row"> <div class="col-xs-12 newsDate hidden-sm hidden-md hidden-lg">09:58, 26 января 2017.</div>
</div>
<noindex> <div class="row hidden-print"> <div class="col-xs-12 social social-links"> <a rel="nofollow" target="_blank" href="http://vk.com/share.php?url=http://www.24kg.org/ofitsialno/43892/"><i class="fa fa-vk" aria-hidden="true"></i></a> <a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Сообщает пресс-служба президента КР: Подписан закон о ратификации соглашений по проекту «Продление проекта по развитию общественного транспорта города Бишкек»&url=http://www.24kg.org/ofitsialno/43892/"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a rel="nofollow" target="_blank" href="http://www.facebook.com/dialog/feed?app_id=942470665830749&redirect_uri=http://www.24kg.org/ofitsialno/43892/&link=http://www.24kg.org/ofitsialno/43892/"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st.comments=Сообщает пресс-служба президента КР: Подписан закон о ратификации соглашений по проекту «Продление проекта по развитию общественного транспорта города Бишкек»&st._surl=http://www.24kg.org/ofitsialno/43892/"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a> <a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http://www.24kg.org/ofitsialno/43892/"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a rel="nofollow" class="visible-xs-inline visible-sm-inline" target="_blank" href="whatsapp://send?text=http://www.24kg.org/ofitsialno/43892/"><i class="fa fa-whatsapp" aria-hidden="true"></i></a> </div> </div>
</noindex>
<div class="cont"> <div class="js-mediator-article"> <p>Президент Кыргызской Республики Алмазбек Атамбаев подписал Закон Кыргызской Республики &laquo;О ратификации Кредитного соглашения между Кыргызской Республикой и Европейским банком реконструкции и развития (&laquo;Продление проекта по развитию общественного транспорта города Бишкек&raquo;), подписанного 30 ноября 2015 года в городе Бишкек;</p>
<p>Грантового соглашения между Кыргызской Республикой, мэрией города Бишкек, Бишкекским троллейбусным управлением и Европейским банком реконструкции и развития по инвестиционному гранту, предоставляемому Специальным фондом акционеров ЕБРР по проекту &laquo;Продление проекта по развитию общественного транспорта города Бишкек&raquo;, подписанного 30 ноября 2015 года в городе Бишкек;</p>
<p>Соглашения о внесении изменений №1 в Грантовое соглашение между Кыргызской Республикой, мэрией города Бишкек, Бишкекским троллейбусным управлением и Европейским банком реконструкции и развития по инвестиционному гранту, предоставляемому Специальным фондом акционеров Европейского банка реконструкции и развития по проекту &laquo;Продление проекта по развитию общественного транспорта города Бишкек&raquo; от 30 ноября 2015 года, подписанного 20 июня 2016 года в городе Бишкек&raquo;.</p>
<p>Закон принят Жогорку Кенешем Кыргызской Республики 21 декабря 2016 года.</p>
<p>Целью соглашений является дальнейшее развитие общественного транспорта города Бишкек, улучшение качества транспортного обслуживания населения путем закупки новых троллейбусов, а также разработки и реализации стратегии развития общественного транспорта города Бишкек.</p>
<p>Закон вступает в силу по истечении десяти дней со дня официального опубликования.</p> </div>
<script id="js-mpf-mediator-init" data-counter="2771156">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script></div>
<noindex> <div class="row hidden-print"> <div class="col-xs-12 social social-links"> <a rel="nofollow" target="_blank" href="http://vk.com/share.php?url=http://www.24kg.org/ofitsialno/43892/"><i class="fa fa-vk" aria-hidden="true"></i></a> <a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Сообщает пресс-служба президента КР: Подписан закон о ратификации соглашений по проекту «Продление проекта по развитию общественного транспорта города Бишкек»&url=http://www.24kg.org/ofitsialno/43892/"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a rel="nofollow" target="_blank" href="http://www.facebook.com/dialog/feed?app_id=942470665830749&redirect_uri=http://www.24kg.org/ofitsialno/43892/&link=http://www.24kg.org/ofitsialno/43892/"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st.comments=Сообщает пресс-служба президента КР: Подписан закон о ратификации соглашений по проекту «Продление проекта по развитию общественного транспорта города Бишкек»&st._surl=http://www.24kg.org/ofitsialno/43892/"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a> <a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http://www.24kg.org/ofitsialno/43892/"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a rel="nofollow" class="visible-xs-inline visible-sm-inline" target="_blank" href="whatsapp://send?text=http://www.24kg.org/ofitsialno/43892/"><i class="fa fa-whatsapp" aria-hidden="true"></i></a> </div> </div>
</noindex>
<div class="row mgb30 hidden-print"> <div class="col-xs-12 col-sm-8 newsLink">Ссылка: <a href="/ofitsialno/43892_soobschaet_press-slujba_prezidenta_kr_podpisan_zakon_o_ratifikatsii_soglasheniy_po_proektu_prodlenie_proekta_po_razvitiyu_obschestvennogo_transporta_goroda_bishkek/">http://www.24kg.org/ofitsialno/43892/</a> <br/> просмотров: 191 </div> <div class="col-xs-12 col-sm-4 text-right newsPrintLink"> <a href="javascript:window.print();"><i class="fa fa-print" aria-hidden="true"></i> Версия для печати</a> </div>
</div>
<div class="row"> <div class="col-lg-12"> <div id="de_w0" class="mgb40 hidden-print" data-ox-phs='{"50":{"min":1200},"93":{"min":992,"max":1199},"94":{"min":768,"max":991},"95":{"max":767}}'></div> </div>
</div>
<div class="row hidden-print"> <div class="col-xs-12"> <div class="subscribe"> <div class="lineTitle"> <i class="fa fa-newspaper-o" aria-hidden="true"></i> новостная рассылка </div> <p>Самое важное за неделю</p> <div class="row"> <form id="mc-embedded-subscribe-form" class="validate" action="//www.us14.list-manage.com/subscribe/post?u=f8bd18f39c1880cad200c0143&amp;id=6f438e7693" method="post" name="mc-embedded-subscribe-form" target="_blank"> <div class="col-sm-9 col-xs-12 inpit"> <input type="email" name="EMAIL" placeholder="Электронная почта" required/> </div> <div class="col-sm-3 col-xs-12 button"> <button type="submit" class="btn btn-default"> <i class="fa fa-envelope-o" aria-hidden="true"></i> Подписаться </button> </div> </form> </div> </div> </div>
</div>
<div class="row"> <div class="col-xs-12"> <div id="de_w1" class="mgb20 hidden-print" data-ox-phs='{"96":{"min":1200},"97":{"min":992,"max":1199},"98":{"min":768,"max":991},"99":{"max":767}}'></div> </div>
</div> <div class="row lineNews mgb40 hidden-print"> <div class="col-xs-12"> <div class="lineTitle"> Материалы по теме <div class="line" style="margin-bottom: 10px;"></div> </div> </div> <div class="col-xs-12"> <div class="one"> <div class="title"> <a data-pjax="0" href="/ofitsialno/44528_okmotpress_obutverjdenii_pravil_perevozki_gruzov_avtotransportom/"><span>Окмотпресс: Об&nbsp;утверждении правил перевозки грузов автотранспортом</span></a> </div> </div> <div class="one"> <div class="title"> <a data-pjax="0" href="/ofitsialno/43165_okmotpress_soobschenie_ot_13012017_g_ob_utverjdenii_polojeniya_o_poryadke_vvoza_avtomobilnyih_shin_i_pokryishek_pnevmaticheskih_byivshih_v_upotreblenii_na_territoriyu_kr/"><span>Окмотпресс: Сообщение от 13.01.2017 г. об утверждении положения о порядке ввоза автомобильных шин и покрышек пневматических, бывших в употреблении, на территорию КР</span></a> </div> </div> <div class="one"> <div class="title"> <a data-pjax="0" href="/ofitsialno/40520_okmotpress_soobschenie_ot_25112016_g_o_dezaktivatsii_avtotransportnyih_sredstv_s_povyishennyim_radiatsionnyim_fonom_vvezennyih_iz_yaponii/"><span>Окмотпресс: Сообщение от 25.11.2016 г. о дезактивации автотранспортных средств с повышенным радиационным фоном, ввезенных из Японии</span></a> </div> </div> <div class="one"> <div class="title"> <a data-pjax="0" href="/ofitsialno/40515_okmotpress_soobschenie_ot_24112016_g_ob_utverjdenii_pravil_provedeniya_pereoborudovaniya_transportnyih_sredstv_nahodyaschihsya_v_ekspluatatsii_v_sluchae_vneseniya_izmeneniy_v_ih_konstruktsiyu/"><span>Окмотпресс: Сообщение от 24.11.2016 г. об утверждении правил проведения переоборудования транспортных средств, находящихся в эксплуатации, в случае внесения изменений в их конструкцию</span></a> </div> </div> <div class="one"> <div class="title"> <a data-pjax="0" href="/ofitsialno/34833_soobschaet_press-slujba_prezidenta_kr_podpisan_zakon_kyirgyizskoy_respubliki_o_jeleznodorojnom_transporte/"><span>Сообщает пресс-служба президента КР: Подписан закон Кыргызской Республики «О железнодорожном транспорте»</span></a> </div> </div> </div> </div>
<div class="row"> <div class="col-xs-12"> <div id="de_w2" class="mgb20 hidden-print" data-ox-phs='{"100":{"min":1200},"101":{"min":992,"max":1199},"102":{"min":768,"max":991},"103":{"max":767}}'></div> </div>
</div> </div> <div class="col-sm-4 hidden-xs hidden-print"> <div id="de_w3" class="mgb40 hidden-print" data-ox-phs='{"47":{"min":1200},"84":{"min":992,"max":1199},"85":{"min":768,"max":991},"86":{"max":767}}'></div><div id="de_w4" class="mgb40 hidden-print" data-ox-phs='{"48":{"min":1200},"87":{"min":992,"max":1199},"88":{"min":768,"max":991},"89":{"max":767}}'></div><div id="de_w5" class="mgb40 hidden-print" data-ox-phs='{"49":{"min":1200},"90":{"min":992,"max":1199},"91":{"min":768,"max":991},"92":{"max":767}}'></div>
<div class="centerra">
<!-- <div class="text-right"> Стоимость акций Центерры на бирже<br/> в Торонто (TSX) на </div> <div class="usd text-center">USD <img src="/images/.gif" alt="" title=""/> </div>--> <div class="row mgb20"> <div class="col-md-7"> Стоимость акций Центерры на бирже в Торонто (TSX)<br/> на 09.02.2017 </div> <div class="col-md-5"> <div class="usd">USD 5,41 <img src="/assets/f99a2300/images/down.gif" alt="" title=""/> </div> </div> </div> <div class="row"> <div class="col-md-7"> <div class="reserv">Золотой резерв КР</div> <div class="price_text">Стоимость акций КР в "Центерре"</div> </div> <div class="col-md-5"> <div class="price">$418 928 002</div> </div> </div>
</div> </div> </div> <div class="hidden-print">
<div class="row"> <div class="col-xs-12"> <div class="lineTitle"> Популярные новости <div class="line"></div> </div> </div>
</div>
<div class="row blockNews"> <div class="row"> <div class="col-sm-3 col-xs-6 "> <a href="/ofitsialno/44520_raushan_seytkasyimova_osvobojdena_otdoljnosti_zavotdelom_apparata_prezidenta/" class="title"> <img src="/thumbnails/f8259/68cd3/24230_w263_h198.jpg" alt="Раушан Сейткасымова освобождена от&amp;nbsp;должности завотделом аппарата президента"> <span>Раушан Сейткасымова освобождена от&nbsp;должности завотделом аппарата президента</span> </a> </div> <div class="col-sm-3 col-xs-6 "> <a href="/ofitsialno/44526_okmotpress_postanovlenie_ovnesenii_izmeneniy_idopolneniy/" class="title"> <img src="/thumbnails/f8259/68cd3/24230_w263_h198.jpg" alt="Окмотпресс: Постановление о&amp;nbsp;внесении изменений и&amp;nbsp;дополнений"> <span>Окмотпресс: Постановление о&nbsp;внесении изменений и&nbsp;дополнений</span> </a> </div> <div class="col-sm-3 col-xs-6 "> <a href="/ofitsialno/44525_okmotpress_postanovlenie_pravitelstva_ovnesenii_izmeneniy/" class="title"> <img src="/thumbnails/f8259/68cd3/24230_w263_h198.jpg" alt="Окмотпресс: Постановление правительства о&amp;nbsp;внесении изменений"> <span>Окмотпресс: Постановление правительства о&nbsp;внесении изменений</span> </a> </div> <div class="col-sm-3 col-xs-6 "> <a href="/ofitsialno/44528_okmotpress_obutverjdenii_pravil_perevozki_gruzov_avtotransportom/" class="title"> <img src="/thumbnails/f8259/68cd3/24230_w263_h198.jpg" alt="Окмотпресс: Об&amp;nbsp;утверждении правил перевозки грузов автотранспортом"> <span>Окмотпресс: Об&nbsp;утверждении правил перевозки грузов автотранспортом</span> </a> </div> </div> </div>
<div class="row"> <div class="col-xs-12"> <div class="lineTitle"> Бизнес <div class="line"></div> </div> </div>
</div>
<div class="row blockNews"> <div class="row"> <div class="col-sm-3 col-xs-6 "> <a href="/biznes_info/44783_seriyu_teleperedach_ovostochnom_universitete_pokajut_vgosudarstve_katar/" class="title"> <img src="/thumbnails/e35eb/cd53d/24503_w263_h198.JPG" alt="Серию телепередач о&amp;nbsp;Восточном университете покажут в&amp;nbsp;Государстве Катар"> <span>Серию телепередач о&nbsp;Восточном университете покажут в&nbsp;Государстве Катар</span> </a> </div> <div class="col-sm-3 col-xs-6 "> <a href="/biznes_info/44757_smartfon_pokontraktu_podarite_svoey_polovinke_mechtu/" class="title"> <img src="/thumbnails/ca987/5f5ce/24494_w263_h198.png" alt="&amp;laquo;Смартфон по&amp;nbsp;контракту&amp;raquo;&amp;nbsp;&amp;mdash; подарите своей половинке мечту!"> <span>&laquo;Смартфон по&nbsp;контракту&raquo;&nbsp;&mdash; подарите своей половинке мечту!</span> </a> </div> <div class="col-sm-3 col-xs-6 "> <a href="/biznes_info/44747_MegaCom_kontroliruyte_svoi_rashodyi_nasvyaz/" class="title"> <img src="/thumbnails/1d743/9ac23/24484_w263_h198.jpg" alt="MegaCom: контролируйте свои расходы на&amp;nbsp;связь"> <span>MegaCom: контролируйте свои расходы на&nbsp;связь</span> </a> </div> <div class="col-sm-3 col-xs-6 "> <a href="/biznes_info/44733_skay_mobayl_tmBeeline_zapustil_obnovlennyiy_ofitsialnyiy_sayt/" class="title"> <img src="/thumbnails/c6d91/c37a7/24471_w263_h198.gif" alt="&amp;laquo;Скай Мобайл&amp;raquo; (ТМ&amp;nbsp;Beeline) запустил обновленный официальный сайт"> <span>&laquo;Скай Мобайл&raquo; (ТМ&nbsp;Beeline) запустил обновленный официальный сайт</span> </a> </div> </div> </div> </div> </div> <footer class="footer"> <div class="container"> <ul class="nav hidden-print"><li><a href="/vlast/">Власть</a></li>
<li><a href="/obschestvo/">Общество</a></li>
<li><a href="/ekonomika/">Экономика</a></li>
<li><a href="/proisshestvija/">Происшествия</a></li>
<li><a href="/sport/">Спорт</a></li>
<li><a href="/whatsapp/">Агент 024</a></li>
<li><a href="/tehnoblog/">Техноблог</a></li>
<li><a href="/english/">English</a></li>
<li><a href="/biznes_info/">Бизнес</a></li></ul> <div class="row"> <div class="col-lg-9 col-md-9 col-sm-8 col-xs-12"> <div class="contact"> <div><i class="fa fa-phone" aria-hidden="true"></i><span>Телефон <a href="callto://+996312660188">+996 (312) 66-01-88</a></span></div> <div><i class="fa fa-phone" aria-hidden="true"></i><span>Рекламный отдел <a href="callto://+996312680851">+996 (312) 68-08-51</a></span> </div> <div><i class="fa fa-envelope" aria-hidden="true"></i><span>Почта <a href="mailto:info@24.kg">info@24.kg</a></span> </div> </div> </div> <div class="col-lg-3 col-md-3 col-sm-4 hidden-xs hidden-print text-right"> <a href="http://yandex.ru/cy?base=0&amp;host=24.kg"><img src="http://www.yandex.ru/cycounter?24.kg" width="88" height="31" alt="Индекс цитирования" border="0"/></a>. <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=22715299&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/22715299/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"/></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <noscript> <div><img src="//mc.yandex.ru/watch/22715299" style="position:absolute; left:-9999px;" alt=""/> </div> </noscript> <!-- /Yandex.Metrika counter --> </div> </div> <div class="row copy"> <div class="col-xs-12"> © ИА «24.kg». Все права защищены. Вся информация, размещенная на данном веб-сайте, предназначена только для персонального использования и не подлежит распространению без письменного разрешения ИА «24.kg» </div> </div> </div> <div class="visible-xs"></div> </footer> <div id="scroller" class="hidden-print"> <i class="fa fa-caret-up"></i> </div> <div style="display:none;"> <script language="javascript" type="text/javascript"> java = "1.0"; java1 = "" + "refer=" + escape(document.referrer) + "&amp;page=" + escape(window.location.href); document.cookie = "astratop=1; path=/"; java1 += "&amp;c=" + (document.cookie ? "yes" : "now"); </script> <script language="javascript1.1" type="text/javascript"> java = "1.1"; java1 += "&amp;java=" + (navigator.javaEnabled() ? "yes" : "now"); </script> <script language="javascript1.2" type="text/javascript"> java = "1.2"; java1 += "&amp;razresh=" + screen.width + 'x' + screen.height + "&amp;cvet=" + (((navigator.appName.substring(0, 3) == "Mic")) ? screen.colorDepth : screen.pixelDepth); </script> <script language="javascript1.3" type="text/javascript">java = "1.3"</script> <script language="javascript" type="text/javascript"> java1 += "&amp;jscript=" + java + "&amp;rand=" + Math.random(); document.write("<a href='http://www.net.kg/stat.php?id=1839&amp;fromsite=1839' target='_blank'>" + "<img src='http://www.net.kg/img.php?id=1839&amp;" + java1 + "' border='0' alt='WWW.NET.KG' width='0' height='0' /></a>"); </script> <noscript> <a href='http://www.net.kg/stat.php?id=1839&amp;fromsite=1839' target='_blank'><img src="http://www.net.kg/img.php?id=1839" border='0' alt='WWW.NET.KG' width='0' height='0'/></a> </noscript> </div> <script src="/assets/6b760a8f64b6ee11b2fea50d9b35c458.js?v=1486457187"></script>
<script src="http://ox.24.kg/www/delivery/spcjs.php?id=2&amp;amp;target=_blank"></script>
<script src="/assets/c780851c/js/render.js?v=1486456229"></script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-29049490-1', 'auto');
ga('send', 'pageview');
ga('require', 'displayfeatures'); (function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter22715299 = new Ya.Metrika({ id: 22715299, webvisor: true, clickmap: true, trackLinks: true, accurateTrackBounce: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script>
<script type="text/javascript">jQuery(document).ready(function () { $('.social-links a').on('click', function(e){ e.preventDefault(); window.open($(this).attr('href'),'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); });
jQuery('#w7').yiiActiveForm([{"id":"searchform-text","name":"text","container":".field-searchform-text","input":"#searchform-text","validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Искать по фразе» должно быть строкой.","skipOnEmpty":1});}}], []);
jQuery('#w8').yiiActiveForm([{"id":"searchform-text","name":"text","container":".field-searchform-text","input":"#searchform-text","validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Значение «Искать по фразе» должно быть строкой.","skipOnEmpty":1});}}], []);
});</script> </body> </html>